
<!-- hearst/article/article_main.tpl -->


    <!DOCTYPE html>


<html class="header-spacing spacing">

    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.14849354 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2019-11-20T23:51:46Z" />
        <meta itemprop="datePublished" content="2019-11-20T23:51:46Z" />
            <meta name="article:published_time" content="2019-11-20T23:51:46Z" />
                <meta name="article:modified_time" content="2019-11-20T23:55:43Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v9.60.5"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- ENG-3131 -->
<style>
    article.spcv_root-message {
        width: 100% !important;
    }
</style>

<!-- Hotfix Top freeform westportnews -->


<!-- noGen: item_header_hotfix_top_ssl 13 dne  -->


        <!-- generated at 2019-11-20 18:30:13 on pwcm5 running vv9.60.5 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.westport-news.com/news/texas/article/GM-sues-FCA-over-union-bribes-14849354.php" />
                
        <link rel="amphtml" href="https://www.westport-news.com/news/texas/amp/GM-sues-FCA-over-union-bribes-14849354.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.westportnews.com/news/texas/article/GM-sues-FCA-over-union-bribes-14849354.php" />
                                <meta name="news_keywords" content="Gary Jones, Vance Pearson, Alphons Iacobelli, Bruce Maffeo, Craig Glidden, Sergio Marchionne BUSINESS_LEADER PERSON, Sergio Marchionne, Erik Gordon, Michael Brown, Joe Ashton, Jerome Durden, Detroit, United States, New York State, Michigan, North America, Maryland, Delaware, Kansas, Ohio State, New York, Texas, French, UAW, Chrysler, GM, AP, Fiat, MC Complete - State & National, Illinois State, Indiana State, Kentucky State, Labor, Center for Auto Research, Tennessee State, International Executive Board, U.S. District Court, Pearson, PSA Peugeot, Ford, University of Michigan, A Wire, Business - Stories, Top News, NewsBriefs, Business News, Choice Plus" />
                        <meta name="nlpOrganization" content="UAW, Chrysler, GM, AP, Fiat, MC Complete - State & National, Illinois State, Indiana State, Kentucky State, Labor, Center for Auto Research, Tennessee State, International Executive Board, U.S. District Court, Pearson, PSA Peugeot, Ford, University of Michigan" />
                        <meta name="nlpPerson" content="Gary Jones, Vance Pearson, Alphons Iacobelli, Bruce Maffeo, Craig Glidden, Sergio Marchionne BUSINESS_LEADER PERSON, Sergio Marchionne, Erik Gordon, Michael Brown, Joe Ashton, Jerome Durden" />
                        <meta name="nlpLocation" content="Detroit, United States, New York State, Michigan, North America, Maryland, Delaware, Kansas, Ohio State, New York, Texas, French" />
                                <meta name="nlpWorkOfArt" content="A Wire, Business - Stories" />
                                <meta name="nlpOther" content="Business News, Choice Plus" />
                                                <meta name="nlpCategories" content="%2FNews%2FBusiness+News,%2FPeople+%26+Society%2FSocial+Issues+%26+Advocacy%2FWork+%26+Labor+Issues,%2FBusiness+%26+Industrial%2FAutomotive+Industry,%2FLaw+%26+Government" />
        
                <script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.westport-news.com\/news\/texas\/article\/GM-sues-FCA-over-union-bribes-14849354.php"
    },
    "headline": "UAW president steps down as GM sues rival over union bribery",
    "datePublished": "2019-11-20T23:51:46+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.westport-news.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2019-11-20T23:55:43+0000",
    "author": [
        {
            "@type": "person",
            "name": "By TOM KRISHER, AP Auto Writer"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/01\/07\/06\/31\/18638448\/91\/rawImage.jpg"
    ]
}
        </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_14849354";
        var requestTime = new Date(1574296213 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News :: Texas News";
            var omni_title = "UAW president steps down as GM sues rival over union bribery";
            var omni_bizObjectId = "14849354";
        var omni_className = "article";
        var omni_publicationDate = "2019-11-20 23:51:46";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By TOM KRISHER";
        var omni_authorTitle = "AP Auto Writer";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>UAW president steps down as GM sues rival over union bribery - Westport News</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform westportnews -->

<!-- noGen: item_header_hotfix_middle_ssl 13 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v9.60.5.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v9.60.5.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v9.60.5.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v9.60.5.js"></script>
                                        



    
                <meta property="og:title" content="UAW president steps down as GM sues rival over union bribery" />
                    <meta property="og:description" content="DETROIT (AP) - United Auto Workers President Gary Jones abruptly resigned Wednesday, capping a tumultuous day that saw union leaders move to oust him, and General Motors accusing rival Fiat Chrysler in a lawsuit of bribing union officials to get more favorable contract terms from the UAW. 
 Jones has notified the union that he would retire, his attorney, Bruce Maffeo of New York, said in an email. 
 The news of Jones' resignation came shortly after the UAW's International Executive Board filed paperwork to expel him and Regional Director Vance Pearson from the union over allegations raised by a federal investigation into union corruption that has resulted in multiple arrests starting in 2017. The move to oust the two leaders would have brought union trials for both. 
 Pearson is facing criminal charges while Jones has not been charged but federal agents raided his suburban Detroit home in August. 
 In the email, Maffeo said Jones decided to step down before learning of the move to oust him. 
 Jones, who has been a UAW member for 44 years and started as a factory worker, stepped down to let the union focus on its core mission of improving the lives of members and their families, Maffeo said. 
 Pearson's status with the union was not clear late Wednesday. A message was left seeking comment from his attorney. 
 Jones' departure came just hours after General Motors filed a racketeering lawsuit against Fiat Chrysler, alleging that its crosstown rival got an unfair business advantage by bribing UAW officials. 
 The unprecedented lawsuit, filed Wednesday in U.S. District Court in Detroit, alleges that FCA was involved in racketeering by paying millions in bribes to get concessions and gain advantages in three labor agreements with the union. 
 The lawsuit alleges that Fiat Chrysler..." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.westport-news.com/news/texas/article/GM-sues-FCA-over-union-bribes-14849354.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/01/07/06/31/18638448/91/rawImage.jpg" />
        <meta property="og:site_name" content="Westport News" />
                                                                                <meta property="og:country-name" content="United States"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@westportnews" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="686905281323531"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
                <meta property="article:opinion" content="false" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl-->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    <!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->


<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD").style.display !== "none" || document.getElementById("hst-adhesion").style.display !== "none") {
        var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
        document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
    }
}, false);
</script>

<script>
// ENG-2955
document.addEventListener('DOMContentLoaded', function() {
    var stnplayer = document.getElementsByClassName("s2nPlayer");

    if(!('remove' in Element.prototype)) {
        Element.prototype['remove'] = function() {
            if(this.parentNode) {
                this.parentNode.removeChild(this);
            }
        };
    }

    if(stnplayer.length > 1) {
        for(var i = 1; i < stnplayer.length; i++) {
            stnplayer[i].parentElement.remove();
        }
    }
}, false);
</script>
<style>
/* ENG-3008 */
#search_form { width: auto !important; }
</style>

<style>
/*ENG-2662*/
/*The flex style that was added to the centerpiece to allow 'real' columns is spilling onto */
/*Nativo ads. This code should fix just that issue and not affect the other tabs.*/
.core-centerpiece ul {
    display: block;
}
</style>

<style>
/*ENG-2662*/
/*The first tab in 2-tab centerpieces needs flex, it was */
/*missed or overridden in the original ticket. */
.centerpiece-tabs.total-2 .firstTab-true .list-container {
    display: flex;
}
</style>
<!-- CSS/JS Hotfix freeform -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14702 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />



                                                                                
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                var tobj = {};
                tobj[window._taboolaHDNPageLabel] = 'auto';
                _taboola.push(tobj);
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-westportnews/loader.js', 'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function') {
                    window.performance.mark('tbl_ic');
                }
            </script>
            
                    
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
        <body class="westportnews article news news-texas news  article " location="news news news-texas">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->                                <!-- hearst/home/navigation.tpl -->
 
    <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city" tabindex="0"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" tabindex="0" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/westportnews" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/wptnews" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                <span id="reg_nonmember">
                <a href="/subscribe/" id="nav_subscribe">Subscribe</a>
    <a href="https://reg.westport-news.com/login/" id="nav_login">Sign In</a>
    <a href="https://reg.westport-news.com/signup/" id="nav_register">Register</a>
</span>

<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.westport-news.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/subscribe/" id="nav_subscribe">Subscribe</a> <a href="https://reg.westport-news.com/logout/" id="nav_logout">Sign Out</a> <a href="https://reg.westport-news.com/users/" id="nav_profile">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>

    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide" role="navigation">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav" role="menu">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1" role="menuitem"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="342" role="menuitem">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise With Us|navigation-www|2" data-naveid="342" role="menuitem">Advertise With Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|3" data-naveid="342" role="menuitem">FAQ's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Privacy Notice|navigation-www|4" data-naveid="342" role="menuitem">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Terms of Use|navigation-www|5" data-naveid="342" role="menuitem">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Mysterious-group-is-removing-nonprofit-lawn-signs-14849277.php" class="hdn-analytics" data-hdn-analytics="visit|article-14849277|Home-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/12/17/18392044/21/landscape_32.jpg" alt="Mysterious group threatens to remove nonprofit lawn signs in Westport - Photo" />                                                <h4 class="headline">Mysterious group threatens to remove nonprofit lawn signs in</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Saugatuck-Elementary-proposed-for-split-feeder-14848288.php" class="hdn-analytics" data-hdn-analytics="visit|article-14848288|Home-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/07/06/04/18637118/7/landscape_32.jpg" alt="Consultants look to Saugatuck Elementary to balance school populations - Photo" />                                                <h4 class="headline">Consultants look to Saugatuck Elementary to balance school</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Westport-school-board-names-Savin-as-new-chair-14848123.php" class="hdn-analytics" data-hdn-analytics="visit|article-14848123|Home-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/07/06/00/18636849/9/landscape_32.jpg" alt="Westport school board names Savin as new chair - Photo" />                                                <h4 class="headline">Westport school board names Savin as new chair</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/2-Westport-eateries-fail-October-health-14847133.php" class="hdn-analytics" data-hdn-analytics="visit|article-14847133|Home-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/07/05/33/18634480/3/landscape_32.jpg" alt="2 Westport eateries fail October health inspections - Photo" />                                                <h4 class="headline">2 Westport eateries fail October health inspections</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="348">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="344">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="676">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a aria-haspopup="true" href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="376" role="menuitem">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|1" data-naveid="376" role="menuitem">Celebrate Summer</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://events.westport-news.com/home" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Events|navigation-www|2" data-naveid="376" role="menuitem">Events</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/comics/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Comics|navigation-www|3" data-naveid="376" role="menuitem">Comics</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/SEEN-Westport-Winter-Market-5114139.php" class="hdn-analytics" data-hdn-analytics="visit|article-5114139|Community-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/25/52/62/5680315/3/landscape_32.jpg" alt="SEEN: Westport Winter Market - Photo" />                                                <h4 class="headline">SEEN: Westport Winter Market</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/A-Sunny-Saturday-at-the-Rinks-5084876.php" class="hdn-analytics" data-hdn-analytics="visit|article-5084876|Community-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/25/36/50/5630514/10/landscape_32.jpg" alt="A Sunny Saturday at the Rinks - Photo" />                                                <h4 class="headline">A Sunny Saturday at the Rinks</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer obituaries" location="obituaries"><a href="https://www.legacy.com/obituaries/westport-news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|6" data-naveid="337">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|7" data-naveid="335">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|8" data-naveid="1625">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="338">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|2" data-naveid="341">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->            <div class="page-content news ">
        <!-- commentsOn: 1, commentKey: westportnews-article-14849354 -->
                                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.westport-news.com/news/texas/article/GM-sues-FCA-over-union-bribes-14849354.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">UAW president steps down as GM sues rival over union bribery</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Tom Krisher, Ap Auto Writer</p>
<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2019-11-20T23:55:40Z">
            6:55&nbsp;pm EST, Wednesday, November 20, 2019
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.westport-news.com%2Fnews%2Ftexas%2Farticle%2FGM-sues-FCA-over-union-bribes-14849354.php"
    data-social-hash-id=""
    data-social-blurb="%20DETROIT%20%28AP%29%20%E2%80%94%20United%20Auto%20Workers%20President%20Gary%20Jones%20abruptly%20resigned%20Wednesday%2C%20capping%20a%20tumultuous%20day%20that%20saw%20union%20leaders%20move%20to%20oust%20him%2C%20and%20General%20Motors%20accusing%20rival%20Fiat%20Chrysler%20in%20a%20lawsuit%20of%20bribing%20union%20officials%20to%20get%20more%20favorable%20contract%20terms%20from%20the%20UAW.%20%0A%20Jones%20has%20notified%20the%20union%20that%20he%20would%20retire%2C%20his%20attorney%2C%20Bruce%20Maffeo%20of%20New%20York%2C%20said%20in%20an%20email.%20%0A%20The%20news%20of%20Jones%E2%80%99%20resignation%20came%20shortly%20after%20the%20UAW%E2%80%99s%20International%20Executive%20Board%20filed%20paperwork%20to%20expel%20him%20and%20Regional%20Director%20Vance%20Pearson%20from%20the%20union%20over%20allegations%20raised%20by%20a%20federal%20investigation%20into%20union%20corruption%20that%20has%20resulted%20in%20multiple%20arrests%20starting%20in%202017.%20The%20move%20to%20oust%20the%20two%20leaders%20would%20have%20brought%20union%20trials%20for%20both.%20%0A%20Pearson%20is%20facing%20criminal%20charges%20while%20Jones%20has%20not%20been%20charged%20but%20federal%20agents%20raided%20his%20suburban%20Detroit%20home%20in%20August.%20%0A%20In%20the%20email%2C%20Maffeo%20said%20Jones%20decided%20to%20step%20down%20before%20learning%20of%20the%20move%20to%20oust%20him.%20%0A%20Jones%2C%20who%20has%20been%20a%20UAW%20member%20for%2044%20years%20and%20started%20as%20a%20factory%20worker%2C%20stepped%20down%20to%20let%20the%20union%20focus%20on%20its%20core%20mission%20of%20improving%20the%20lives%20of%20members%20and%20their%20families%2C%20Maffeo%20said.%20%0A%20Pearson%E2%80%99s%20status%20with%20the%20union%20was%20not%20clear%20late%20Wednesday.%20A%20message%20was%20left%20seeking%20comment%20from%20his%20attorney.%20%0A%20Jones%E2%80%99%20departure%20came%20just%20hours%20after%20General%20Motors%20filed%20a%20racketeering%20lawsuit%20against%20Fiat%20Chrysler%2C%20alleging%20that%20its%20crosstown%20rival%20got%20an%20unfair%20business%20advantage%20by%20bribing%20UAW%20officials.%20%0A%20The%20unprecedented%20lawsuit%2C%20filed%20Wednesday%20in%20U.S.%20District%20Court%20in%20Detroit%2C%20alleges%20that%20FCA%20was%20involved%20in%20racketeering%20by%20paying%20millions%20in%20bribes%20to%20get%20concessions%20and%20gain%20advantages%20in%20three%20labor%20agreements%20with%20the%20union.%20%0A%20The%20lawsuit%20alleges%20that%20Fiat%20Chrysler...%20"
    data-media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F01%2F07%2F06%2F31%2F18638448%2F91%2FrawImage.jpg"
    data-social-title="UAW%20president%20steps%20down%20as%20GM%20sues%20rival%20over%20union%20bribery">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-14849354|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.westport-news.com/news/texas/articleComments/GM-sues-FCA-over-union-bribes-14849354.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-14849354|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.westport-news.com/news/texas/article/GM-sues-FCA-over-union-bribes-14849354.php" data-spot-post-id="westportnews-article-14849354"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-14849354|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-14849354|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-14849354|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-14849354|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-14849354|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-14849354|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- gallery -->
                                                                                                                    <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                     
                        <!-- hearst/gallery/main.tpl -->


    
    
                            
        
    



    
<div class="hst-resgallery-container non-grid static-frame" data-id="article-gallery-14849354" data-title="UAW president steps down as GM sues rival over union bribery" data-gallery-mode="standard">
	<div class="hst-resgallery-wedge">
				<ul class="hst-resgallery non-grid">
				        					        

	        

		    <li class="hst-resgalleryitem " data-item-id="photo-18638448"  data-frame-index="0">
       <div class="img-wrap landscape">
        <img class="landscape" src="https://s.hdnux.com/photos/01/07/06/31/18638448/91/920x920.jpg" data-lazy-state="loaded" alt="FILE - This May 16, 2014, file photo, shows the General Motors logo at the company's world headquarters in Detroit. General Motors is suing Fiat Chrysler, alleging that its crosstown rival got an unfair business advantage by bribing officials of the United Auto Workers union. The lawsuit, filed Wednesday, Nov. 20, 2019,  in U.S. District Court in Detroit, alleges that FCA was involved in racketeering by paying millions in bribes to get concessions and gain advantages in three labor agreements with the union. Photo: Paul Sancya, AP / Copyright 2016 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistribu" />
    </div>
        <div class="caption ">
        <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">FILE - This May 16, 2014, file photo, shows the General Motors logo at the company's world headquarters in Detroit. General Motors is suing Fiat Chrysler, alleging that its crosstown rival got an unfair business advantage by bribing officials of the United Auto Workers union. The lawsuit, filed Wednesday, Nov. 20, 2019,  in U.S. District Court in Detroit, alleges that FCA was involved in racketeering by paying millions in bribes to get concessions and gain advantages in three labor agreements with the union.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">FILE - This May 16, 2014, file photo, shows the General Motors logo at the company's world headquarters in Detroit. General Motors is suing Fiat Chrysler, alleging that its crosstown rival got an unfair<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

        <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Paul Sancya, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

        
    </div>
    </li>                                            		</ul>
	</div>
    <div class="hst-resgallerynav small hidden">
        <div class="carousel">
            <ul class="clearfix">
                <li class="thumb selected" data-frame-index="0"><a class="hdn-analytics" href="#photo-18638448" data-hdn-analytics="gallery_thumbnails_photo|photo-18638448|article-gallery-14849354|1"><div class="inner-border"></div><img data-src="https://s.hdnux.com/photos/01/07/06/31/18638448/91/square_gallery_thumb.jpg" class="icon-thumb" alt="photo"></a></li>
            </ul>
        </div>
    </div>
	<div class="control-panel">
		<span id="gallerySection" data-gallery-section=""></span>
		<div class="control-panel-inner">
            <div class="social-links showing hidden" data-frame-index="">
                <ul class="left">
                    <li class="socialIcon email" data-share-id="email">
                        <a onclick="return false;" ><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon facebook" data-share-id="facebook">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon twitter" data-share-id="twitter">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon pinterest" data-share-id="pinterest">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon reddit" data-share-id="reddit">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon flipboard" data-share-id="flipboard">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                </ul>
            </div>
	        <div class="control-bar">
	            <div class="control-bar-left">
	                <div class="control-bar-credit">
                                                    <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Paul Sancya, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                        	                </div>
		        </div>
			    <div class="control-bar-right">
                    <div class="slide-count">
	                    <div class="nav-stats">Image 
	                    	<span class="item-count-current">1</span>
	                    	<span class="nav-stats-of">of</span>
	                    	<span class="nav-stats-slash">/</span>
	                    	<span class="item-count-total">1</span>
	                    </div>
	                </div>
                    <div class="captionlink fade">
                    	<p class="open">Caption</p>
                    	<p class="close">Close</p>
                    </div>
                    <div class="play">
                    	<span class="icon action"></span>
                    </div>
                    <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-14849354|article-gallery-14849354|0">
                        <span class="icon action"></span>
                    </div>
			        <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-14849354|article-gallery-14849354|0">
			        	<span class="icon action"></span>
			        </div>
			        <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-14849354|article-gallery-14849354|0">
			            <span class="icon action"></span>
			        </div>
			        <div class="share-toggle">
			        	<span class="icon action"></span>
			        </div>
			    </div>
	        </div>
            <div class="caption">
                <div class="slide-count">
                    <div class="nav-stats">
                        <span class="label">Image </span>
                        <span class="item-count-current">1</span>
                        <span> of </span>
                        <span class="item-count-total">1</span>
                                            </div>
                </div>
                <div class="caption-remote">
                                            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">FILE - This May 16, 2014, file photo, shows the General Motors logo at the company's world headquarters in Detroit. General Motors is suing Fiat Chrysler, alleging that its crosstown rival got an unfair business advantage by bribing officials of the United Auto Workers union. The lawsuit, filed Wednesday, Nov. 20, 2019,  in U.S. District Court in Detroit, alleges that FCA was involved in racketeering by paying millions in bribes to get concessions and gain advantages in three labor agreements with the union.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">FILE - This May 16, 2014, file photo, shows the General Motors logo at the company's world headquarters in Detroit. General Motors is suing Fiat Chrysler, alleging that its crosstown rival got an unfair<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->
<!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Paul Sancya, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                                    </div>
            </div>
            <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->		</div>
	</div>
    <div class="gallery-overlay-outer gallery-overlay-outter lights-on hidden">
        <div class="gallery-overlay-inner">
            <div class="gallery-overlay-title-container">
                <div class="homeLink">
                    <span class="icon"></span>
                </div>
                <div class="gallery-overlay-title">UAW president steps down as GM sues rival over union bribery</div>
                <div class="slide-count fade">
                    <div class="nav-stats">
                    	<span class="item-count-current">1</span>
                    	<span>&nbsp;/&nbsp;</span>
                    	<span class="item-count-total">1</span>
                    </div>
                </div>
                <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-14849354|article-gallery-14849354|0">
                    <div class="thumbs-close-overlay-label">
                    	<span class="icon action"></span>Back to Gallery
                    </div>
                </div>
                <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-14849354|article-gallery-14849354|0">
                    <span class="icon action"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- e hearst/gallery/main.tpl -->                                    </div><!-- /gallery float -->
                                <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50043"><!-- mid:freeform.50043 -->
<div id="hst-mediumrectangle4" class="hst-mediumrectangle">
	<div id="TMP300_3" class="ad_deferrable">
		<script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("TMP300_3");/*]]>*/</script>
	</div>
</div>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
            <p>DETROIT (AP) &mdash; United Auto Workers President Gary Jones abruptly resigned Wednesday, capping a tumultuous day that saw union leaders move to oust him, and General Motors accusing rival Fiat Chrysler in a lawsuit of bribing union officials to get more favorable contract terms from the UAW.</p>

    <!-- text -->
            <p>Jones has notified the union that he would retire, his attorney, Bruce Maffeo of New York, said in an email.</p>

    <!-- text -->
            <p>The news of Jones&rsquo; resignation came shortly after the UAW&rsquo;s International Executive Board filed paperwork to expel him and Regional Director Vance Pearson from the union over allegations raised by a federal investigation into union corruption that has resulted in multiple arrests starting in 2017. The move to oust the two leaders would have brought union trials for both.</p>

    <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>Pearson is facing criminal charges while Jones has not been charged but federal agents raided his suburban Detroit home in August.</p>

    <!-- zone -->
                                            <div class="asset_zone zoneInlineA" data-config-asset-position="5">
                                                                                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.92605 -->
    <div class="hst-freeform hdnce-e hdnce-item-92605">
                <div class="s2nPlayer k-iIigPTuv" data-type="float"></div>
<script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=iIigPTuv&amp;cid=9587&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script>
    </div>
                                                                      </div>
                    <!-- text -->
            <p>In the email, Maffeo said Jones decided to step down before learning of the move to oust him.</p>

    <!-- text -->
            <p>Jones, who has been a UAW member for 44 years and started as a factory worker, stepped down to let the union focus on its core mission of improving the lives of members and their families, Maffeo said.</p>

    <!-- text -->
            <p>Pearson&rsquo;s status with the union was not clear late Wednesday. A message was left seeking comment from his attorney.</p>

    <!-- text -->
            <p>Jones&rsquo; departure came just hours after General Motors filed a racketeering lawsuit against Fiat Chrysler, alleging that its crosstown rival got an unfair business advantage by bribing UAW officials.</p>

    <!-- fixed -->
                                <div class="S300-placeholder collapse"></div>
            <!-- text -->
            <p>The unprecedented lawsuit, filed Wednesday in U.S. District Court in Detroit, alleges that FCA was involved in racketeering by paying millions in bribes to get concessions and gain advantages in three labor agreements with the union.</p>

    <!-- text -->
            <p>The lawsuit alleges that Fiat Chrysler corrupted the bargaining process with the UAW in the 2009, 2011 and 2015 union contracts to gain advantages over General Motors.</p>

    <!-- text -->
            <p>&ldquo;FCA was the clear sponsor of pervasive wrongdoing, paying millions of dollars in bribes to obtain concessions&rdquo; from the union, GM General Counsel Craig Glidden said. &ldquo;FCA&rsquo;s manipulation of the collective bargaining process resulted in unfair labor costs and operational advantages for it, causing harm to GM.&rdquo;</p>

    <!-- text -->
            <p>In a statement, Fiat Chrysler called the lawsuit &ldquo;meritless&rdquo; and said it would defend itself vigorously. It also accused GM of trying to disrupt its proposed merger with French automaker PSA Peugeot as well as ongoing contract talks with the UAW.</p>

    <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT2 CONCERT2 ad -->
         <div id="CONCERT2" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT2"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>&ldquo;We are astonished by this filing, both its content and its timing,&rdquo; Fiat Chrysler said. &ldquo;We intend to vigorously defend against this meritless lawsuit and pursue all legal remedies in response to it.&rdquo;</p>

    <!-- text -->
            <p>In its complaint, GM accused Fiat Chrysler CEO Sergio Marchionne, who died last year, of authorizing bribes worth more than $1.5 million to union officials in a scheme to impose unexpected labor costs on GM. The higher costs were designed to force GM to merge with FCA, which had rejected Marchionne&rsquo;s offer to combine the companies, the lawsuit said.</p>

    <!-- text -->
            <p>Erik Gordon, a University of Michigan business and law professor, said one company suing another over bribes to union officials is without precedent. While GM&rsquo;s allegations are believable given what federal prosecutors have already uncovered, it will have the burden of convincing a jury that the scheme actually happened, Gordon said.</p>

    <!-- text -->
            <p>In addition to Fiat Chrysler, GM&rsquo;s lawsuit names former FCA labor relations chief Alphons Iacobelli, and former FCA officials Jerome Durden and Michael Brown as defendants. All have pleaded guilty in the federal corruption probe, which has alleged that Fiat Chrysler bribed UAW officials to keep them &ldquo;fat, dumb and happy.&rdquo;</p>

    <!-- text -->
            <p>Authorities have said that payments were made through a training center jointly run by the company and the UAW. Durden handled the training center&rsquo;s finances, and Brown helped run the center.</p>

    <!-- text -->
            <p>After leaving Fiat Chrysler, Iacobelli went to GM&rsquo;s labor relations department in 2016. He was suspended after his indictment and fired in December of 2017.</p>

    <!-- text -->
            <p>In a separate statement, the UAW said it had multiple safeguards in place to ensure the integrity of its contracts negotiated with Fiat Chrysler, including reviews by local and international union officials.</p>

    <!-- text -->
            <p>&ldquo;We are confident that the terms of those contracts were not affected by Iacobelli&rsquo;s misconduct, nor that of any UAW officials involved in the misuse of joint program funds at FCA,&rdquo; the statement said.</p>

    <!-- text -->
            <p>The UAW says it&rsquo;s committed to make whatever changes are needed to make sure misconduct never happens again.</p>

    <!-- text -->
            <p>Glidden told reporters that in the three UAW contracts, FCA was able to reduce its labor costs because the union allowed it to hire more temporary and lower-paid workers than GM.</p>

    <!-- text -->
            <p>In 2007, the union agreed that new hires would be paid less than longtime workers, setting up a &ldquo;second-tier&rdquo; of employees who were paid less. FCA has more second-tier workers than either of its Detroit competitors.</p>

    <!-- text -->
            <p>The Center for Auto Research, an industry think tank, calculated earlier this year that Fiat Chrysler&rsquo;s total labor costs including wages and benefits were about $55 per hour, giving it an $8 per hour benefit over GM and a $6 advantage over Ford.</p>

    <!-- text -->
            <p>Glidden said GM is not suing the UAW because it believes that responsibility rests with FCA, which was the &ldquo;orchestrator&rdquo; of the conspiracy.</p>

    <!-- text -->
            <p>He said GM is seeking substantial damages in the case, but he could not give a specific amount. The lawsuit says GM doesn&rsquo;t seek to reduce wages or benefits of any UAW workers.</p>

    <!-- text -->
            <p>Last week, a retired union vice president and former GM board member became the 13th person to be charged in the federal probe of the union and auto companies.</p>

    <!-- text -->
            <p>Joe Ashton is accused of receiving millions of dollars in kickbacks from a contractor who made watches for union members. The 58,000 watches, purchased through the GM-UAW joint training center, are still in storage five years later.</p>

    <!-- text -->
            <p>Last month, the union settled with GM after a 40-day strike, and Ford workers reached an agreement shortly after. Intense talks with Fiat Chrysler began Monday, with the possibility of another strike possible due in part to union members&rsquo; distrust of UAW leadership.</p>

    

<script type="text/javascript">
    var HDN = window.HDN || {};
    HDN.article = HDN.article || {};
    HDN.article.jsonGalleries = {"article-gallery-14849354":{"lastId":0,"0":{"id":18638448,"url":"01\/07\/06\/31\/18638448\/91","ext":".jpg","caption":"FILE - This May 16, 2014, file photo, shows the General Motors logo at the company's world headquarters in Detroit. General Motors is suing Fiat Chrysler, alleging that its crosstown rival got an unfair business advantage by bribing officials of the United Auto Workers union. The lawsuit, filed Wednesday, Nov. 20, 2019,  in U.S. District Court in Detroit, alleges that FCA was involved in racketeering by paying millions in bribes to get concessions and gain advantages in three labor agreements with the union.","orientation":"l","captionDiff":true,"captionTruncated":"FILE - This May 16, 2014, file photo, shows the General Motors logo at the company's world headquarters in Detroit. General Motors is suing Fiat Chrysler, alleging that its crosstown rival got an unfair","credits":"Paul Sancya, AP"},"count":1,"complete":true},"metadata":{"taboola":{"useTaboola":1,"taboolaFrameCount":5,"taboolaSlide":"<div id=\"taboola-interstitial-gallery-thumbnails\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'thumbnails-c',\r\n    container: 'taboola-interstitial-gallery-thumbnails',\r\n    placement: 'Interstitial Gallery Thumbnails',\r\n    target_type: 'mix'\r\n  });\r\n  _taboola.push({flush: true});\r\n<\/script>","taboolaSlideId":85307},"photoBaseUrl":"https:\/\/s.hdnux.com\/photos\/"},"status":"loaded"};
    if (HDN.article.jsonGalleries.jsonUrl ) {
        var xmlhttp = new XMLHttpRequest();
        xmlhttp.onreadystatechange = function() {
            if (xmlhttp.readyState === 4 && xmlhttp.status === 200) {
                try {
                    var response = JSON.parse(xmlhttp.responseText);
                    if ( 'loaded' == response.status ) {
                        HDN.article.jsonGalleries = response;
					    var event = document.createEvent('Event');
					    event.initEvent("HDNJsonGalleriesLoaded", true, true);
					    event.message = "Gallery JSON response has completed";
					    event.time = new Date();
					    event.details = {};
					    document.dispatchEvent(event);
                    } else {
                        // we set the status of the existing JSON to error and
                        // store the message from the response.
                        // this way it can be inspected using the dev console.
                        HDN.article.jsonGalleries.status = response.status;
                        HDN.article.jsonGalleries.message = response.message;
                    }
                } catch(err) {
                    console.log(err.message + " in " + xmlhttp.responseText);
                }
            }
        };
        xmlhttp.open("GET", HDN.article.jsonGalleries.jsonUrl, true);
        xmlhttp.send();
    }
</script>


<script id="frame.tpl" type="text/template" data-replace="fid,index,orientation,img,captions,credits,resaleLink">
<li class="hst-resgalleryitem hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap {{orientation}}">{{img}}</div>
    <div class="caption staged">
        {{captions}}
        {{credits}}
        {{resaleLink}}
    </div>
</li>
</script>
<script id="taboolaFrame.tpl" type="text/template" data-replace="fid,index,taboolaSlide">
<li class="hst-resgalleryitem taboola-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap taboolaloader" data-loader-id="0" data-share-img=""></div>
    <div class="loader-template" style="display:none;">
	    {{taboolaSlide}}
	</div>
	<div class="caption staged">
		<span class="credit"></span>
	</div>
</li>
</script>
<script id="img.tpl" type="text/template" data-replace="orientation,imgSrcAttribute,photoBaseUrl,url,imgFormatStyle,ext,lazyState,captionStripped">
	<img class="{{orientation}}" {{imgSrcAttribute}}="{{photoBaseUrl}}{{url}}/{{imgFormatStyle}}{{ext}}" data-lazy-state="{{lazyState}}" alt="{{captionStripped}}" />
</script>
<script id="captions.tpl" type="text/template" data-replace="caption,captionTruncated,credits">
        <div class="caption-full">{{caption}}</div>
        <div class="caption-truncated">{{captionTruncated}}</div>
</script>
<script id="credits.tpl" type="text/template" data-replace="credits">
        <span class="credit">
        	Photo: {{credits}}
        </span>
</script>
<script id="resaleLink.tpl" type="text/template" data-replace="resaleLink">
		<div class="mediasale">
			<span class="icon"></span>
			<a href="{{resaleLink}}">Buy photo</a>
		</div>
</script>
<script id="thumb.tpl" type="text/template" data-replace="selectedClass,index,fid,fid,bizobjectGalleryId,iteration,img">
<li class="thumb {{selectedClass}}" data-frame-index="{{index}}">
    <a class="hdn-analytics" href="#{{fid}}" data-hdn-analytics="gallery_thumbnails_photo|{{fid}}|{{bizobjectGalleryId}}|{{iteration}}">
        <div class="inner-border"></div>
        {{img}}
    </a>
</li>
</script>
<script id="thumbImg.tpl" type="text/template" data-replace="photoBaseUrl,url,ext">
<img data-src="{{photoBaseUrl}}{{url}}/square_gallery_thumb{{ext}}" class="icon-thumb" alt="photo">
</script>
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl -->
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/2-Westport-eateries-fail-October-health-14847133.php" title="2 Westport eateries fail October health inspections" data-hdn-analytics="visit|article-14847133|most_popular|1">
    
        2 Westport eateries fail October health inspections</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Saugatuck-Elementary-proposed-for-split-feeder-14848288.php" title="Consultants look to Saugatuck Elementary to balance school populations" data-hdn-analytics="visit|article-14848288|most_popular|2">
    
        Consultants look to Saugatuck Elementary to balance school populations</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Westport-woman-charged-with-DUI-14843877.php" title="Westport woman charged with DUI" data-hdn-analytics="visit|article-14843877|most_popular|3">
    
        Westport woman charged with DUI</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Mysterious-group-is-removing-nonprofit-lawn-signs-14849277.php" title="Mysterious group threatens to remove nonprofit lawn signs in Westport" data-hdn-analytics="visit|article-14849277|most_popular|4">
    
        Mysterious group threatens to remove nonprofit lawn signs in Westport</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Westport-school-board-names-Savin-as-new-chair-14848123.php" title="Westport school board names Savin as new chair" data-hdn-analytics="visit|article-14848123|most_popular|5">
    
        Westport school board names Savin as new chair</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/PD-Suspect-had-box-cutter-during-attempted-14564922.php" title="PD: Suspect had box cutter during attempted robbery in Westport" data-hdn-analytics="visit|article-14564922|most_popular|6">
    
        PD: Suspect had box cutter during attempted robbery in Westport</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Staples-stuns-No-1-Glastonbury-14842914.php" title="Staples stuns No. 1 Glastonbury" data-hdn-analytics="visit|article-14842914|most_popular|7">
    
        Staples stuns No. 1 Glastonbury</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.westport-news.com/news/texas/articleComments/GM-sues-FCA-over-union-bribes-14849354.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>

    <div class="taboola-skip-wrapper">
        <div id="taboola-skip"></div>
    </div>

<div class="print-footer">
    <span>&copy; 2019 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->                            </div><!-- e .page-content -->        
    <script>
        var HDN = HDN || {};
        HDN.ping( {
            "id": 14849354,
            "site": "westportnews",
            "type": "article"
        });
        $(document).ready(function () {
            return hst_get_fprefs(this);
        });
    </script>
    

                            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4248"><!-- mid:freeform.4248 -->
<div class="header">
    <span class="logo" role="img" aria-label="Westport News Logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3 id="about-footer-free">About</h3>
         <ul role="list" aria-labelledby="about-footer-free">
                 <li><a href="/privacy/" role="listitem">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents" role="listitem">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads" role="listitem">Interest Based Ads</a></li>
                 <li><a href="/tos/" role="listitem">Terms of Use</a></li>
                                 <li><a href="http://hearstmediact.com" role="listitem">Advertising</a></li>
                 <li><a href="https://www.westport-news.com/archives/" role="listitem">Archives</a></li>


        </ul>
    </div>
    <div class="contact">
            <h3 id="contact-footer-free">Contact</h3>
            <ul role="list" aria-labelledby="contact-footer-free">
                    <li><a href="/faq/" role="listitem">FAQ</a></li>
                    <li><a href="/contact/" role="listitem">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3 id="connect-footer-free">Connect</h3>
            <ul role="list" aria-labelledby="connect-footer-free">
                    <li><a href="https://www.facebook.com/westportnews" class="facebook" role="listitem">Facebook</a></li>
                    <li><a href="https://twitter.com/wptnews" class="twitter" role="listitem">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo" role="img" aria-label="Hearst Logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
                
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
          </script>
      
              <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v9.60.5.js"></script>

<!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
            <!-- e hearst/article/article_main.tpl -->