    <!-- hearst/home/commentsInit.tpl -->

<!-- e hearst/home/commentsInit.tpl -->                
<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->
        <!-- eid:article.13127416 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2018-08-02T21:47:29Z" />
        <meta itemprop="datePublished" content="2018-08-02T21:47:29Z" />
            <meta name="article:published_time" content="2018-08-02T21:47:29Z" />
                <meta name="article:modified_time" content="2018-08-02T22:14:27Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "Remains from North Korea 'consistent with being Americans'";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "13127416";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['news', 'politics'];
        HDN.dataLayer.content.pubDate = "2018-08-02 21:47:29";
        HDN.dataLayer.content.lastModifiedDate = "2018-08-02 22:14:27";
        HDN.dataLayer.content.wordCount = 768;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['Government and politics','General news','Military and defense'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpPerson = ['John E. Byrd',' Donald Trump',' POLITICIAN',' Kelly McKeague',' Kim Jong-un',' William A. Larkins',' John E. Remains',' Army Sgt'];
        HDN.dataLayer.content.keyNlpLocation = ['North Korea',' Americans',' WASHINGTON',' North America North Korea East Asia Asia Hawaii',' Wonsan airport',' Chosin Reservoir',' Singapore',' South Korea',' Hawaii',' Osan',' Chinese',' Pittsburgh'];
        HDN.dataLayer.content.keyNlpOrganization = ['AP',' Cabinet News',' MC Complete - State & National',' A Wire',' Sin Hung-ri',' Defense Department',' U.S. Army'];
        HDN.dataLayer.content.keyNlpEvent = ['Korean War'];
        HDN.dataLayer.content.keyNlpWorkOfArt = ['News - Political - Stories',' News - Political Headlines'];
        HDN.dataLayer.content.keyNlpConsumerGood = ['Top News'];
        HDN.dataLayer.content.keyNlpOther = ['Choice Plus',' Defense',' North Korea-Remains',' Top Political Short Headlines',' MIAs'];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "By ROBERT BURNS";
        HDN.dataLayer.source.authorTitle = "AP National Security Writer";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "westportnews";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.westport-news.com/news/politics/article/US-Remains-from-NKorea-consistent-with-being-13127416.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.westport-news.com/news/politics/article/US-Remains-from-NKorea-consistent-with-being-13127416.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.westport-news.com/news/politics/article/US-Remains-from-NKorea-consistent-with-being-13127416.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = true;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

                    <!-- hmb:jsmodernizr js for modernizr -->
            <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
            <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?r9.25.1.1"></script>
        <!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>

<!-- Hotfix Top freeform westportnews -->


<!-- noGen: item_header_hotfix_top_ssl 13 dne  -->


        <!-- generated at 2018-08-02 20:23:26 on p-pwcm5 running vr9.25.1.1 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />


    
        <link rel="canonical" href="https://www.westport-news.com/news/politics/article/US-Remains-from-NKorea-consistent-with-being-13127416.php" />
                
        <link rel="amphtml" href="https://www.westport-news.com/news/politics/amp/US-Remains-from-NKorea-consistent-with-being-13127416.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.westportnews.com/news/politics/article/US-Remains-from-NKorea-consistent-with-being-13127416.php" />
                                <meta name="news_keywords" content="John E. Byrd, Donald Trump, POLITICIAN, Kelly McKeague, Kim Jong-un, William A. Larkins, John E. Remains, Army Sgt, North Korea, Americans, WASHINGTON, North America North Korea East Asia Asia Hawaii, Wonsan airport, Chosin Reservoir, Singapore, South Korea, Hawaii, Osan, Chinese, Pittsburgh, AP, Cabinet News, MC Complete - State & National, A Wire, Sin Hung-ri, Defense Department, U.S. Army, Korean War, News - Political - Stories, News - Political Headlines, Top News, Choice Plus, Defense, North Korea-Remains, Top Political Short Headlines, MIAs" />
                        <meta name="nlpOrganization" content="AP, Cabinet News, MC Complete - State & National, A Wire, Sin Hung-ri, Defense Department, U.S. Army" />
                        <meta name="nlpPerson" content="John E. Byrd, Donald Trump, POLITICIAN, Kelly McKeague, Kim Jong-un, William A. Larkins, John E. Remains, Army Sgt" />
                        <meta name="nlpLocation" content="North Korea, Americans, WASHINGTON, North America North Korea East Asia Asia Hawaii, Wonsan airport, Chosin Reservoir, Singapore, South Korea, Hawaii, Osan, Chinese, Pittsburgh" />
                                <meta name="nlpWorkOfArt" content="News - Political - Stories, News - Political Headlines" />
                        <meta name="nlpEvent" content="Korean War" />
                        <meta name="nlpOther" content="Choice Plus, Defense, North Korea-Remains, Top Political Short Headlines, MIAs" />
                                                <meta name="nlpCategories" content="%2FSensitive+Subjects,%2FLaw+%26+Government%2FMilitary" />
        
                  <script type="application/ld+json">
            {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.westport-news.com\/news\/politics\/article\/US-Remains-from-NKorea-consistent-with-being-13127416.php"
    },
    "headline": "Remains from North Korea 'consistent with being Americans'",
    "datePublished": "2018-08-02T21:47:29+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.westport-news.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2018-08-02T22:14:27+0000",
    "author": [
        {
            "@type": "person",
            "name": "By ROBERT BURNS, AP National Security Writer"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/74\/67\/56\/15956881\/3\/rawImage.jpg"
    ]
}
          </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_13127416";
        var requestTime = new Date(1533259406 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News :: Politics";
            var omni_title = "Remains from North Korea 'consistent with being Americans'";
            var omni_bizObjectId = "13127416";
        var omni_className = "article";
        var omni_publicationDate = "2018-08-02 21:47:29";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By ROBERT BURNS";
        var omni_authorTitle = "AP National Security Writer";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
            // ]]>
    </script>



        <title>Remains from North Korea &#039;consistent with being Americans&#039; - Westport News</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            
<!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform westportnews -->

<!-- noGen: item_header_hotfix_middle_ssl 13 dne  -->

                        <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.r9.25.1.1.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.r9.25.1.1.css" media="all" />
                                                <script type='text/javascript'>console.log('Custom Header CSS must be loaded from the hearstnews repository.')</script>
                                                                            <script type='text/javascript'>console.log('Custom Header JS must be loaded from the hearstnews repository.')</script>
                                        <!--[if lte IE 9]><![endif]-->


            <!-- hmb:isa_allPages  include static asset for group js allPages  -->
    <script type="text/javascript" src="/external/js/global.allPages.r9.25.1.1.js"></script>

                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
        <script type="text/javascript" src="/external/js/global.articlePages.r9.25.1.1.js"></script>
                

    
    
                <meta property="og:title" content="Remains from North Korea 'consistent with being Americans'" />
                    <meta property="og:description" content="WASHINGTON (AP) - The remains handed over by North Korea last week in 55 boxes are &quot;consistent with being Americans,&quot; based on an initial examination, although none has been positively identified, a U.S. scientist who has seen the remains said Thursday.
Although President Donald Trump has publicly thanked North Korean leader Kim Jong Un for fulfilling the promise he made at their June 12 Singapore summit to return American war remains, U.S. officials had cautioned that little was known about the remains and that they could not be quickly identified.
John E." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.westport-news.com/news/politics/article/US-Remains-from-NKorea-consistent-with-being-13127416.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/74/67/56/15956881/3/rawImage.jpg" />
        <meta property="og:site_name" content="Westport News" />
                                                                                <meta property="og:country-name" content="United States"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@westportnews" />
    
<!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="686905281323531"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><script type="text/javascript">
// WCM-1776 - Disable Connexity Widget for all desktop sites
var noCxt = true;
</script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14702 -->
<script type="text/javascript">
/* AN-219 */
window.atmDisabled = true;
</script>

            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />





    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    
    <!-- Connexity Header Snippet -->
    <script type='text/javascript'>
        if ( undefined === window['noCxt'] ) {
            var _CXT_T = _CXT_T || {};
            _CXT_T['3'] = _CXT_T['3'] || {q: []};
            (function(){
                var s=document.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src='//s.cxt.ms/' + 'init.3.0.js';
                var e=document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s,e);
            })();
        }
    </script>
    

        </head>
                <body class="article news news-politics news  article " location="news news news-politics">

                <!-- Begin Hearst Ad -->
                <!-- hmb:oop oop ad  -->
            <div id="OOP">
                <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
            </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl --><!-- hearst/article/article_main.tpl -->

    <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->
            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon"></span></div><span class="temp"></span></a>
                                                                                    <span class="city"></span>
                            <p id="weatherChange"></p>
                        </div>
                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/westportnews" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/wptnews" target="_blank"><span class="icon"></span></a></li>                    <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
        <span id="reg_nonmember">
    <a href="/subscribe/">Subscribe</a>
    <a href="https://reg.westport-news.com/login/">Sign In</a>
    <a href="https://reg.westport-news.com/signup/">Register</a>
</span>
<span id="reg_member"></span>
<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.westport-news.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/subscribe/">Subscribe</a> <a class="regnav" href="https://reg.westport-news.com/logout/">Sign Out</a> <a href="https://reg.westport-news.com/users/">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>    </li>
</ul>
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="342">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise With Us|navigation-www|2" data-naveid="342">Advertise With Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|3" data-naveid="342">FAQ's</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/News-Briefs-Remembering-Newman-at-the-farmers-13127442.php" class="hdn-analytics" data-hdn-analytics="visit|article-13127442|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/74/67/56/15956913/3/landscape_32.jpg" alt="News Briefs: Remembering Newman at the farmers market... - Photo" />                                                <h4 class="headline">News Briefs: Remembering Newman at the farmers market...</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Get-to-know-Michelle-Mechanic-glassblower-13127250.php" class="hdn-analytics" data-hdn-analytics="visit|article-13127250|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/74/67/51/15956582/3/landscape_32.jpg" alt="Get to know ... Michelle Mechanic, glassblower turned policy director - Photo" />                                                <h4 class="headline">Get to know ... Michelle Mechanic, glassblower turned policy</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/For-a-second-time-Westport-finance-board-rejects-13126786.php" class="hdn-analytics" data-hdn-analytics="visit|article-13126786|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/74/67/33/15955691/7/landscape_32.jpg" alt="For a second time, Westport finance board rejects call for additional police in schools - Photo" />                                                <h4 class="headline">For a second time, Westport finance board rejects call for</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Teens-capture-Portraits-of-Westport-13126653.php" class="hdn-analytics" data-hdn-analytics="visit|article-13126653|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/74/67/27/15955415/5/landscape_32.jpg" alt="Teens capture “Portraits of Westport” - Photo" />                                                <h4 class="headline">Teens capture “Portraits of Westport”</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="348">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="344">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="676">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="376">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|1" data-naveid="376">Celebrate Summer</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/comics/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Comics|navigation-www|2" data-naveid="376">Comics</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/SEEN-Westport-Winter-Market-5114139.php" class="hdn-analytics" data-hdn-analytics="visit|article-5114139|Community-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/25/52/62/5680315/3/landscape_32.jpg" alt="SEEN: Westport Winter Market - Photo" />                                                <h4 class="headline">SEEN: Westport Winter Market</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/A-Sunny-Saturday-at-the-Rinks-5084876.php" class="hdn-analytics" data-hdn-analytics="visit|article-5084876|Community-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/25/36/50/5630514/10/landscape_32.jpg" alt="A Sunny Saturday at the Rinks - Photo" />                                                <h4 class="headline">A Sunny Saturday at the Rinks</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="http://www.legacy.com/obituaries/westport-news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|6" data-naveid="337">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|7" data-naveid="335">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|8" data-naveid="1625">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer jobs" location="jobs"><a href="/jobs_copy_18160_20170705214727/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="338">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|2" data-naveid="341">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->

<!-- commentsOn: 1, commentKey: westportnews-article-13127416 -->
<div class="page-content news ">
                
                    <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png">
    <span>https://www.westport-news.com/news/politics/article/US-Remains-from-NKorea-consistent-with-being-13127416.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Remains from North Korea 'consistent with being Americans'</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Robert Burns, Ap National Security Writer</p>
<!-- e hearst/common/author_name.tpl -->
    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2018-08-02T22:14:25Z">
            6:14&nbsp;pm EDT, Thursday, August 2, 2018
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    social-url="https%3A%2F%2Fwww.westport-news.com%2Fnews%2Fpolitics%2Farticle%2FUS-Remains-from-NKorea-consistent-with-being-13127416.php"
    social-hashId=""
    social-blurb="WASHINGTON%20%28AP%29%20%E2%80%94%20The%20remains%20handed%20over%20by%20North%20Korea%20last%20week%20in%2055%20boxes%20are%20%22consistent%20with%20being%20Americans%2C%22%20based%20on%20an%20initial%20examination%2C%20although%20none%20has%20been%20positively%20identified%2C%20a%20U.S.%20scientist%20who%20has%20seen%20the%20remains%20said%20Thursday.%0AAlthough%20President%20Donald%20Trump%20has%20publicly%20thanked%20North%20Korean%20leader%20Kim%20Jong%20Un%20for%20fulfilling%20the%20promise%20he%20made%20at%20their%20June%2012%20Singapore%20summit%20to%20return%20American%20war%20remains%2C%20U.S.%20officials%20had%20cautioned%20that%20little%20was%20known%20about%20the%20remains%20and%20that%20they%20could%20not%20be%20quickly%20identified.%0AJohn%20E."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F74%2F67%2F56%2F15956881%2F3%2FrawImage.jpg"
    social-title="Remains%20from%20North%20Korea%20%27consistent%20with%20being%20Americans%27">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-13127416|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.westport-news.com/news/politics/articleComments/US-Remains-from-NKorea-consistent-with-being-13127416.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-13127416|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.westport-news.com/news/politics/article/US-Remains-from-NKorea-consistent-with-being-13127416.php"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-13127416|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-13127416|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-13127416|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-13127416|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-13127416|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share|article-13127416|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        <!--
No automatch in this article because:
Automatch is turned off for this site
-->
        
<!-- gallery -->
                                            <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                 
                    <!-- design/gallery/main_redesign.tpl -->
                
                                                                                <div class="hst-resgallery-container  non-grid" data-id="article-gallery-13127416">
            <div class="hst-resgallery-wedge">
                <ul class="hst-resgallery non-grid">
                                                                                                                                                                                        
                                                <li class="hst-resgalleryitem" item_id="photo-15956881" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                        <div class="nav left clearfix">
                                        <a href="#prev" alt="previous">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                    <div class="nav right clearfix">
                                        <a href="#next" alt="next">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                                            
                                                                                                    <img lazy-state="loaded" src="https://s.hdnux.com/photos/74/67/56/15956881/3/920x920.jpg" alt="Military members stand at attention after placing transfer cases in a hanger at a ceremony marking the arrival of the remains believed to be of American service members who fell in the Korean War at Joint Base Pearl Harbor-Hickam in Hawaii, Wednesday, Aug. 1, 2018. North Korea handed over the remains last week. Photo: Susan Walsh, AP / Copyright 2018 The Associated Press. All rights reserved." class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                <li class="hst-resgalleryitem hidden" item_id="photo-15953251" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                        <div class="nav left clearfix">
                                        <a href="#prev" alt="previous">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                    <div class="nav right clearfix">
                                        <a href="#next" alt="next">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                                            
                                                                                                    <img lazy-state="queue" load-src="https://s.hdnux.com/photos/74/66/65/15953251/7/920x920.jpg" alt="Vice President Mike Pence, left, Commander of U.S. Indo-Pacific Command Adm. Phil Davidson, center, and Rear Adm. Jon Kreitz, deputy director of the POW/MIA Accounting Agency, attend at a ceremony marking the arrival of the remains believed to be of American service members who fell in the Korean War at Joint Base Pearl Harbor-Hickam, Hawaii, Wednesday, Aug. 1, 2018. North Korea handed over the remains last week. Photo: Susan Walsh, AP / Copyright 2018 The Associated Press. All rights reserved." class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                </ul>
            </div>
            <div class="hst-resgallerynav small hidden">
                <div class="carousel">
                    <ul class="clearfix">
                                                        <li class="thumb selected" data-frame-index="0">
                                    <a class="hdn-analytics" href="#photo-15956881" data-hdn-analytics="gallery_thumbnails_photo|photo-15956881|article-gallery-13127416|1">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/74/67/56/15956881/3/square_gallery_thumb.jpg"  alt="Military members stand at attention after placing transfer cases in a hanger at a ceremony marking the arrival of the remains believed to be of American service members who fell in the Korean War at Joint Base Pearl Harbor-Hickam in Hawaii, Wednesday, Aug. 1, 2018. North Korea handed over the remains last week.">
                                                                            </a>
                                </li>
                                                            <li class="thumb" data-frame-index="1">
                                    <a class="hdn-analytics" href="#photo-15953251" data-hdn-analytics="gallery_thumbnails_photo|photo-15953251|article-gallery-13127416|2">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/74/66/65/15953251/7/square_gallery_thumb.jpg"  alt="Vice President Mike Pence, left, Commander of U.S. Indo-Pacific Command Adm. Phil Davidson, center, and Rear Adm. Jon Kreitz, deputy director of the POW/MIA Accounting Agency, attend at a ceremony marking the arrival of the remains believed to be of American service members who fell in the Korean War at Joint Base Pearl Harbor-Hickam, Hawaii, Wednesday, Aug. 1, 2018. North Korea handed over the remains last week.">
                                                                            </a>
                                </li>
                            
                    </ul>
                </div>
            </div>
                        <div class="control-panel">
                <span id="gallerySection" data="news news-politics"></span>
                <div class="control-panel-inner">
                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.westport-news.com%2Fnews%2Fpolitics%2Farticle%2FUS-Remains-from-NKorea-consistent-with-being-13127416.php"
    social-hashId="%23photo-15956881"
    social-blurb="Military%20members%20stand%20at%20attention%20after%20placing%20transfer%20cases%20in%20a%20hanger%20at%20a%20ceremony%20marking%20the%20arrival%20of%20the%20remains%20believed%20to%20be%20of%20American%20service%20members%20who%20fell%20in%20the%20Korean%20War%20at%20Joint%20Base%20Pearl%20Harbor-Hickam%20in%20Hawaii%2C%20Wednesday%2C%20Aug.%201%2C%202018.%20North%20Korea%20handed%20over%20the%20remains%20last%20week."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F74%2F67%2F56%2F15956881%2F3%2F960x960.jpg"
    social-title="Remains%20from%20North%20Korea%20%27consistent%20with%20being%20Americans%27">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15956881|article-gallery-13127416|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.westport-news.com/news/politics/articleComments/US-Remains-from-NKorea-consistent-with-being-13127416.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15956881|article-gallery-13127416|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15956881|article-gallery-13127416|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15956881|article-gallery-13127416|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15956881|article-gallery-13127416|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15956881|article-gallery-13127416|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15956881|article-gallery-13127416|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15956881|article-gallery-13127416|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.westport-news.com%2Fnews%2Fpolitics%2Farticle%2FUS-Remains-from-NKorea-consistent-with-being-13127416.php"
    social-hashId="%23photo-15953251"
    social-blurb="Vice%20President%20Mike%20Pence%2C%20left%2C%20Commander%20of%20U.S.%20Indo-Pacific%20Command%20Adm.%20Phil%20Davidson%2C%20center%2C%20and%20Rear%20Adm.%20Jon%20Kreitz%2C%20deputy%20director%20of%20the%20POW%2FMIA%20Accounting%20Agency%2C%20attend%20at%20a%20ceremony%20marking%20the%20arrival%20of%20the%20remains%20believed%20to%20be%20of%20American%20service%20members%20who%20fell%20in%20the%20Korean%20War%20at%20Joint%20Base%20Pearl%20Harbor-Hickam%2C%20Hawaii%2C%20Wednesday%2C%20Aug.%201%2C%202018.%20North%20Korea%20handed%20over%20the%20remains%20last%20week."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F74%2F66%2F65%2F15953251%2F7%2F960x960.jpg"
    social-title="Remains%20from%20North%20Korea%20%27consistent%20with%20being%20Americans%27">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15953251|article-gallery-13127416|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.westport-news.com/news/politics/articleComments/US-Remains-from-NKorea-consistent-with-being-13127416.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15953251|article-gallery-13127416|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15953251|article-gallery-13127416|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15953251|article-gallery-13127416|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15953251|article-gallery-13127416|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15953251|article-gallery-13127416|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15953251|article-gallery-13127416|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15953251|article-gallery-13127416|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                
                    <div class="control-bar">
                        <div class="control-bar-left">
                            <div class="control-bar-credit">
                                                                                                      <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Susan Walsh, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                            </div>
                        </div>
                        <div class="control-bar-right">
                            <div class="slide-count"><div class="nav-stats">Image <span class="item-count-current">1</span><span class="nav-stats-of">of</span><span class="nav-stats-slash">/</span><span class="item-count-total">2</span></div></div>
                            <div class="captionlink fade"><p class="open">Caption</p><p class="close">Close</p></div>
                            <div class="play"><span class="icon action"></span></div>
                            <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-13127416|article-gallery-13127416|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="overlaylink expanded"><span class="icon action"></span></div>
                            <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-13127416|article-gallery-13127416|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-13127416|article-gallery-13127416|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="share-toggle"><span class="icon action"></span></div>
                        </div>
                    </div>
                    <div class="caption-wedge"></div>
                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption ">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">1</span><span> of </span><span class="item-count-total">2</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">Military members stand at attention after placing transfer cases in a hanger at a ceremony marking the arrival of the remains believed to be of American service members who fell in the Korean War at Joint Base Pearl Harbor-Hickam in Hawaii, Wednesday, Aug. 1, 2018. North Korea handed over the remains last week.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Military members stand at attention after placing transfer cases in a hanger at a ceremony marking the arrival of the remains believed to be of American service members who fell in the Korean War at Joint Base<a class="more-caption"> ... more</a></div>
                                                                                                                                            <span class="credit">                                                            Photo: Susan Walsh, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption  staged">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">2</span><span> of </span><span class="item-count-total">2</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">Vice President Mike Pence, left, Commander of U.S. Indo-Pacific Command Adm. Phil Davidson, center, and Rear Adm. Jon Kreitz, deputy director of the POW/MIA Accounting Agency, attend at a ceremony marking the arrival of the remains believed to be of American service members who fell in the Korean War at Joint Base Pearl Harbor-Hickam, Hawaii, Wednesday, Aug. 1, 2018. North Korea handed over the remains last week.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Vice President Mike Pence, left, Commander of U.S. Indo-Pacific Command Adm. Phil Davidson, center, and Rear Adm. Jon Kreitz, deputy director of the POW/MIA Accounting Agency, attend at a ceremony marking the<a class="more-caption"> ... more</a></div>
                                                                                                                                            <span class="credit">                                                            Photo: Susan Walsh, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                        
                </div>
                <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->            </div>
                        <div class="gallery-overlay-outter lights-on hidden">
                <div class="gallery-overlay-inner">
                    <div class="gallery-overlay-title-container">
                        <div class="homeLink">
                            <span class="icon"></span>
                        </div>
                        <div class="gallery-overlay-title">Remains from North Korea 'consistent with being Americans'</div>
                        <div class="slide-count fade">
                            <div class="nav-stats"><span class="item-count-current">1</span><span>&nbsp;/&nbsp;</span><span class="item-count-total">2</span></div>
                        </div>
                        <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-13127416|article-gallery-13127416|0">
                            <div class="thumbs-close-overlay-label"><span class="icon action"></span>Back to Gallery</div>
                        </div>
                        <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-13127416|article-gallery-13127416|0">
                            <span class="icon action"></span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
<!--/.hst-resgallery-container -->
<!-- e design/gallery/main_redesign.tpl -->                            </div><!-- /gallery float -->
                                <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50043"><!-- mid:freeform.50043 -->
<div id="hst-mediumrectangle4" class="hst-mediumrectangle">
	<div id="TMP300_3" class="ad_deferrable">
		<script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("TMP300_3");/*]]>*/</script>
	</div>
</div>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
                        <p>WASHINGTON (AP) &mdash; The remains handed over by North Korea last week in 55 boxes are "consistent with being Americans," based on an initial examination, although none has been positively identified, a U.S. scientist who has seen the remains said Thursday.</p>

            <!-- text -->
                        <p>Although President Donald Trump has publicly thanked North Korean leader Kim Jong Un for fulfilling the promise he made at their June 12 Singapore summit to return American war remains, U.S. officials had cautioned that little was known about the remains and that they could not be quickly identified.</p>

            <!-- fixed -->
                                                <!-- fixed-asset perfectPixelWide -->
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50044"><!-- mid:freeform.50044 -->
<div class="fixed-asset perfectPixelWide ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90010" data-config-width="100%" data-config-height="9/16w"></div>
</div><!-- / hdnce-e -->                            <!-- e fixed-asset perfectPixelWide -->
                        <!-- text -->
                        <p>John E. Byrd, director of the Defense Department laboratory in Hawaii where the 55 cases arrived on Wednesday, cited several reasons for saying that at least some of the remains appear to be those of Americans missing from the Korean War.</p>

            <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
                        <p>Byrd was present when North Korean officials turned over the 55 boxes at Wonsan airport in North Korea last Friday, and he was among the U.S. government specialists who made a further preliminary examination of the contents after the boxes were flown to Osan air base in South Korea the same day.</p>

            <!-- text -->
                        <p>A cursory examination at Wonsan confirmed that the remains were human, he said, and a closer look at Osan gave reason to believe they likely are Americans.</p>

            <!-- text -->
                        <p>"What we saw were remains that were consistent with what we have found from the Korean War recoveries that we've done over the years, and we found remains that were consistent with being Americans," Byrd said, speaking by video teleconference from Hawaii.</p>

            <!-- text -->
                        <p>"We have remains that look to have been in a state of preservation consistent with coming from the Korean War era," he said, and materials provided with the remains included U.S.-issued military equipment such as canteens and buttons. He said the remains are "good candidates to be missing Americans from the Korean War," where thousands died on battlefields and in prisoner-of-war camps during the 1950-53 conflict and remain officially unaccounted for.</p>

            <!-- fixed -->
                                <div class="S300-placeholder collapse"></div>
            <!-- text -->
                        <p>Byrd said he would not venture a guess at how many individuals are represented by the bones contained in the 55 boxes.</p>

            <!-- text -->
                        <p>The U.S. and North Korean militaries conducted joint excavations of war remains in the North between 1996 and 2005, yielding more than 200 set of remains, not all of which have been positively identified. Separately, North Korea had handed over 208 boxes of remains between 1990 and 1994, some of which have yet to be identified.</p>

            <!-- text -->
                        <p>When the North Koreans turned over the 55 boxes to Byrd and other U.S. officials at Wonsan on July 27 they said the cases contained remains of an undetermined number of Americans, but the only identification item provided was a single military dog tag, Byrd said. Two members of that person's family have been notified, Kelly McKeague, the director of the Defense POW-MIA Accounting Agency, told reporters.</p>

            <!-- text -->
                        <p>McKeague declined to reveal the name on the dog tag.</p>

            <!-- text -->
                        <p>Byrd said the North Koreans at Wonsan provided what he described as a "short bit, a little paragraph of information" with each of the 55 boxes. The most significant bit of information in each case was the name of the village where the remains were recovered, he said. One of the villages was Sin Hung-ri, which he said is on the east side of the Chosin Reservoir where U.S. Army soldiers fought a fierce battle in the fall of 1950 after Chinese forces entered the war.</p>

            <!-- text -->
                        <p>North Korea had told American officials more than once in recent years that it had about 200 sets of U.S. war remains in storage. McKeague said Thursday that the North Koreans who provided the 55 boxes last week did not say whether they have others. He said the U.S. is prepared to discuss arrangements for future U.S.-North Korean excavations but that this process is not yet underway.</p>

            <!-- text -->
                        <p>Byrd said his laboratory in Hawaii already has begun working on the remains. The first step, he said, is sampling the bones for DNA that potentially could be matched with DNA samples that have been provided over the years by relatives of Korean War MIAs. If matches are achieved, identification can be done relatively quickly, he said, but in other cases the identification work will take years.</p>

            <!-- text -->
                        <p>The forensics work in some cases is aided by records of chest X-rays that U.S. soldiers commonly were given upon entering the military, as well as dental records.</p>

            <!-- text -->
                        <p>In an illustration of how long it can take to identify Korean War remains, McKeague's agency announced Thursday that the remains of a soldier found more than a decade ago, Army Sgt. William A. Larkins, of Pittsburgh, are being returned to his family for burial. He was identified from remains recovered by a joint U.S.-North Korean team in April and May 2005.</p>

            
<!-- e hearst/article/types/story_body_r2.tpl -->        <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad">
              <!-- hmb:CONCERT2 CONCERT2 ad -->
         <div id="CONCERT2" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT2"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl  -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl --> 
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->
                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Westport-woman-charged-with-DUI-13107140.php" title="Westport woman charged with DUI" data-hdn-analytics="visit|article-13107140|most_popular|1">
    
        Westport woman charged with DUI</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Car-stop-results-in-arrest-of-Fairfield-man-13107049.php" title="Car stop results in arrest of Fairfield woman" data-hdn-analytics="visit|article-13107049|most_popular|2">
    
        Car stop results in arrest of Fairfield woman</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Get-to-know-Michelle-Mechanic-glassblower-13127250.php" title="Get to know ... Michelle Mechanic, glassblower turned policy director" data-hdn-analytics="visit|article-13127250|most_popular|3">
    
        Get to know ... Michelle Mechanic, glassblower turned policy director</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Teens-capture-Portraits-of-Westport-13126653.php" title="Teens capture “Portraits of Westport”" data-hdn-analytics="visit|article-13126653|most_popular|4">
    
        Teens capture “Portraits of Westport”</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/entertainment/article/Whitney-Players-aim-to-get-Wizard-of-Oz-off-13120711.php" title="Whitney Players aim to get ‘Wizard of Oz’ off the ground Aug. 8-11 at Hamden High" data-hdn-analytics="visit|article-13120711|most_popular|5">
    
        Whitney Players aim to get ‘Wizard of Oz’ off the ground Aug. 8-11 at Hamden High</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Changes-at-Compo-Beach-applauded-by-residents-13108569.php" title="Changes at Compo Beach applauded by residents" data-hdn-analytics="visit|article-13108569|most_popular|6">
    
        Changes at Compo Beach applauded by residents</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Out-on-bail-Weinsten-returns-to-old-local-haunts-13127042.php" title="Out on bail, Weinstein returns to old local haunts" data-hdn-analytics="visit|article-13127042|most_popular|7">
    
        Out on bail, Weinstein returns to old local haunts</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
<div class="article-comments">
        <div id="comments" class="hdn-comments">
        <a href="https://www.westport-news.com/news/politics/articleComments/US-Remains-from-NKorea-consistent-with-being-13127416.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
    </div>
    </div>


<div class="print-footer">
    <span>&copy; 2018 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div>


<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 13127416,
        "site": "westportnews",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>



    <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->  
        </div><!-- /#content -->
      </article>
  
  <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4248"><!-- mid:freeform.4248 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3>About</h3>
         <ul>
                 <li><a href="http://ctextras.hearstdigitalnews.com/MediaKit/home.html">Advertising</a></li>
                 <li><a href="http://www.aboutads.info/choices/" class="adchoices">Ad Choices</a></li>
                 <li><a href="/privacy/">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
                 <li><a href="/tos/">Terms of Use</a></li>

        </ul>
    </div>
    <div class="contact">
            <h3>Contact</h3>
            <ul>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3>Connect</h3>
            <ul>
                    <li><a href="https://www.facebook.com/westportnews" class="facebook">Facebook</a></li>
                    <li><a href="https://twitter.com/wptnews" class="twitter">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
        <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.r9.25.1.1.js"></script>

        <!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->


  </html>
<!-- e hearst/article/article_main.tpl -->
