
<!-- hearst/article/article_main.tpl -->


<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.13755598 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2019-04-10T11:02:27Z" />
        <meta itemprop="datePublished" content="2019-04-10T11:02:27Z" />
            <meta name="article:published_time" content="2019-04-10T11:02:27Z" />
                <meta name="article:modified_time" content="2019-04-10T11:03:37Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "Man shot by deputies sentenced to 2 years for terrorizing";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "13755598";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['news', 'crime news'];
        HDN.dataLayer.content.pubDate = "2019-04-10 11:02:27";
        HDN.dataLayer.content.lastModifiedDate = "2019-04-10 11:03:37";
        HDN.dataLayer.content.wordCount = 93;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['General news','Crime','Shootings','Violent crime','Assault and battery','Police','Law enforcement agencies','Government and politics','Sentencing','Legal proceedings','Law and order'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpPerson = ['Lonny Campbell',' ALEXANDER'];
        HDN.dataLayer.content.keyNlpLocation = ['United States',' ND',' North America',' Northwest District',' McKenzie County'];
        HDN.dataLayer.content.keyNlpOrganization = ['AP',' North Dakota State',' Bismarck Tribune',' MC Complete - State & National'];
        HDN.dataLayer.content.keyNlpEvent = [];
        HDN.dataLayer.content.keyNlpWorkOfArt = [];
        HDN.dataLayer.content.keyNlpConsumerGood = ['News - No Weather'];
        HDN.dataLayer.content.keyNlpOther = ['Shooting-Alexander-Sentence',' ___ Information'];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "";
        HDN.dataLayer.source.authorTitle = "";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "westportnews";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.westport-news.com/news/crime/article/Man-shot-by-deputies-sentenced-to-2-years-for-13755598.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.westport-news.com/news/crime/article/Man-shot-by-deputies-sentenced-to-2-years-for-13755598.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.westport-news.com/news/crime/article/Man-shot-by-deputies-sentenced-to-2-years-for-13755598.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for site
        HDN.dataLayer.site = HDN.dataLayer.site || {};

        // "geoloc" and "geocites" used for weather and other location based functionality
        HDN.dataLayer.site.geoloc = "westport";


        // Include comments data for page use
        
                                                

        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = false;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
        HDN.dataLayer.ads = HDN.dataLayer.ads || {};
                          HDN.dataLayer.ads.videoBidding = false;
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v9.41.3"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- Hotfix Top freeform westportnews -->


<!-- noGen: item_header_hotfix_top_ssl 13 dne  -->


        <!-- generated at 2019-04-10 06:32:33 on pwcm6 running vv9.41.3 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

    


    
        <link rel="canonical" href="https://www.westport-news.com/news/crime/article/Man-shot-by-deputies-sentenced-to-2-years-for-13755598.php" />
                
        <link rel="amphtml" href="https://www.westport-news.com/news/crime/amp/Man-shot-by-deputies-sentenced-to-2-years-for-13755598.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.westportnews.com/news/crime/article/Man-shot-by-deputies-sentenced-to-2-years-for-13755598.php" />
                                <meta name="news_keywords" content="Lonny Campbell, ALEXANDER, United States, ND, North America, Northwest District, McKenzie County, AP, North Dakota State, Bismarck Tribune, MC Complete - State & National, News - No Weather, Shooting-Alexander-Sentence, ___ Information" />
                        <meta name="nlpOrganization" content="AP, North Dakota State, Bismarck Tribune, MC Complete - State & National" />
                        <meta name="nlpPerson" content="Lonny Campbell, ALEXANDER" />
                        <meta name="nlpLocation" content="United States, ND, North America, Northwest District, McKenzie County" />
                                                <meta name="nlpOther" content="Shooting-Alexander-Sentence, ___ Information" />
                                                <meta name="nlpCategories" content="%2FLaw+%26+Government%2FPublic+Safety%2FLaw+Enforcement,%2FLaw+%26+Government%2FPublic+Safety%2FCrime+%26+Justice,%2FSensitive+Subjects" />
        
            
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_13755598";
        var requestTime = new Date(1554895953 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News :: Crime news";
            var omni_title = "Man shot by deputies sentenced to 2 years for terrorizing";
            var omni_bizObjectId = "13755598";
        var omni_className = "article";
        var omni_publicationDate = "2019-04-10 11:02:27";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "";
        var omni_authorTitle = "";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
            // ]]>
        </script>



        <title>Man shot by deputies sentenced to 2 years for terrorizing - Westport News</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            
<!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform westportnews -->

<!-- noGen: item_header_hotfix_middle_ssl 13 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v9.41.3.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v9.41.3.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v9.41.3.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v9.41.3.js"></script>
                                        



    
                <meta property="og:title" content="Man shot by deputies sentenced to 2 years for terrorizing" />
                    <meta property="og:description" content="ALEXANDER, N.D. (AP) - A man shot by McKenzie County deputies has been sentenced to two years in prison after pleading guilty to terrorizing and assault. 
 Forty-two-year-old Lonny Campbell was shot last October after deputies responded to a report that he had struck and injured a woman in Alexander. 
 The Bismarck Tribune reports court documents say Campbell refused to leave the home and pointed a gun at officers at least twice. A Northwest District judge has also ordered Campbell to service two years of probation and pay $2,000 in restitution. 
 ___ 
 Information from: Bismarck Tribune, http://www.bismarcktribune.com" />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.westport-news.com/news/crime/article/Man-shot-by-deputies-sentenced-to-2-years-for-13755598.php" />
                                  
                <meta property="og:image" content="https://www.westport-news.com/img/pages/article/opengraph_default.jpg" />
        <meta property="og:site_name" content="Westport News" />
                                                                                <meta property="og:country-name" content="United States"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@westportnews" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="686905281323531"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><script type="text/javascript">
// WCM-1776 - Disable Connexity Widget for all desktop sites
var noCxt = true;
</script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>


<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->

<style>
/* WCM-3746 */
.most-popular li {
    height: auto;
    min-height: 54px;
}
</style>

<!-- Begin code for ENG-1960 -->
<style>
@media (max-width: 654px) {
    .hdn-weather-widget.frame-viewer {
        width: 100% !important;
    }
    .hdn-weather-widget.frame-viewer .radar-viewer .frame,
    .hdn-weather-widget.frame-viewer .satellite-viewer .frame {
        width: 100%;
    }
}
</style>
<!-- End code for ENG-1960 -->
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14702 -->
<script type="text/javascript">
/* AN-219 */
window.atmDisabled = true;
</script>

            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />




    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    
        <!-- Connexity Header Snippet -->
        <script type='text/javascript'>
        if ( undefined === window['noCxt'] ) {
            var _CXT_T = _CXT_T || {};
            _CXT_T['3'] = _CXT_T['3'] || {q: []};
            (function(){
                var s=document.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src='//s.cxt.ms/' + 'init.3.0.js';
                var e=document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s,e);
            })();
        }
        </script>
    


    </head>
        <body class="article news news-crime news  article " location="news news news-crime">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->

            <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/westportnews" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/wptnews" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                <span id="reg_nonmember">
                <a href="/subscribe/" id="nav_subscribe">Subscribe</a>
    <a href="https://reg.westport-news.com/login/" id="nav_login">Sign In</a>
    <a href="https://reg.westport-news.com/signup/" id="nav_register">Register</a>
</span>

<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.westport-news.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/subscribe/" id="nav_subscribe">Subscribe</a> <a href="https://reg.westport-news.com/logout/" id="nav_logout">Sign Out</a> <a href="https://reg.westport-news.com/users/" id="nav_profile">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>

    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="342">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise With Us|navigation-www|2" data-naveid="342">Advertise With Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|3" data-naveid="342">FAQ's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Privacy Notice|navigation-www|4" data-naveid="342">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Terms of Use|navigation-www|5" data-naveid="342">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Upgrades-set-for-Bedford-to-accommodate-Coleytown-13754183.php" class="hdn-analytics" data-hdn-analytics="visit|article-13754183|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/01/47/12/17199764/3/landscape_32.jpg" alt="Upgrades set for Bedford to accommodate Coleytown students - Photo" />                                                <h4 class="headline">Upgrades set for Bedford to accommodate Coleytown students</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Beachside-Soccer-Club-to-cut-all-girls-teams-13753470.php" class="hdn-analytics" data-hdn-analytics="visit|article-13753470|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/01/46/65/17198406/25/landscape_32.jpg" alt="Beachside Soccer Club to cut all girls teams - Photo" />                                                <h4 class="headline">Beachside Soccer Club to cut all girls teams</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/60-Minutes-gets-rare-look-inside-13751779.php" class="hdn-analytics" data-hdn-analytics="visit|article-13751779|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/01/46/10/17195580/3/landscape_32.jpg" alt="‘60 Minutes’ gets rare look inside Bridgewater’s Westport compound - Photo" />                                                <h4 class="headline">‘60 Minutes’ gets rare look inside Bridgewater’s Westport</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Ulta-Beauty-theft-suspect-arrested-13751017.php" class="hdn-analytics" data-hdn-analytics="visit|article-13751017|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/01/45/62/17194168/3/landscape_32.jpg" alt="Ulta Beauty theft suspect arrested - Photo" />                                                <h4 class="headline">Ulta Beauty theft suspect arrested</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="348">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="344">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="676">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="376">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|1" data-naveid="376">Celebrate Summer</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://events.westport-news.com/home" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Events|navigation-www|2" data-naveid="376">Events</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/comics/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Comics|navigation-www|3" data-naveid="376">Comics</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/SEEN-Westport-Winter-Market-5114139.php" class="hdn-analytics" data-hdn-analytics="visit|article-5114139|Community-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/25/52/62/5680315/3/landscape_32.jpg" alt="SEEN: Westport Winter Market - Photo" />                                                <h4 class="headline">SEEN: Westport Winter Market</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/A-Sunny-Saturday-at-the-Rinks-5084876.php" class="hdn-analytics" data-hdn-analytics="visit|article-5084876|Community-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/25/36/50/5630514/10/landscape_32.jpg" alt="A Sunny Saturday at the Rinks - Photo" />                                                <h4 class="headline">A Sunny Saturday at the Rinks</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="http://www.legacy.com/obituaries/westport-news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|6" data-naveid="337">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|7" data-naveid="335">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|8" data-naveid="1625">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="338">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|2" data-naveid="341">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->    <div class="page-content news ">

<!-- commentsOn: 1, commentKey: westportnews-article-13755598 -->
                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.westport-news.com/news/crime/article/Man-shot-by-deputies-sentenced-to-2-years-for-13755598.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Man shot by deputies sentenced to 2 years for terrorizing</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->

<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Published
        <time itemprop="datePublished"
            datetime="2019-04-10T11:03:36Z">
            7:03&nbsp;am EDT, Wednesday, April 10, 2019
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.westport-news.com%2Fnews%2Fcrime%2Farticle%2FMan-shot-by-deputies-sentenced-to-2-years-for-13755598.php"
    data-social-hash-id=""
    data-social-blurb="%20ALEXANDER%2C%20N.D.%20%28AP%29%20%E2%80%94%20A%20man%20shot%20by%20McKenzie%20County%20deputies%20has%20been%20sentenced%20to%20two%20years%20in%20prison%20after%20pleading%20guilty%20to%20terrorizing%20and%20assault.%20%0A%20Forty-two-year-old%20Lonny%20Campbell%20was%20shot%20last%20October%20after%20deputies%20responded%20to%20a%20report%20that%20he%20had%20struck%20and%20injured%20a%20woman%20in%20Alexander.%20%0A%20The%20Bismarck%20Tribune%20reports%20court%20documents%20say%20Campbell%20refused%20to%20leave%20the%20home%20and%20pointed%20a%20gun%20at%20officers%20at%20least%20twice.%20A%20Northwest%20District%20judge%20has%20also%20ordered%20Campbell%20to%20service%20two%20years%20of%20probation%20and%20pay%20%242%2C000%20in%20restitution.%20%0A%20___%20%0A%20Information%20from%3A%20Bismarck%20Tribune%2C%20http%3A%2F%2Fwww.bismarcktribune.com%20"
    data-media-url="https%3A%2F%2Fwww.westport-news.com%2Fimg%2Fpages%2Farticle%2Fopengraph_default.jpg"
    data-social-title="Man%20shot%20by%20deputies%20sentenced%20to%202%20years%20for%20terrorizing">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-13755598|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.westport-news.com/news/crime/articleComments/Man-shot-by-deputies-sentenced-to-2-years-for-13755598.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-13755598|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.westport-news.com/news/crime/article/Man-shot-by-deputies-sentenced-to-2-years-for-13755598.php" data-spot-post-id="westportnews-article-13755598"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-13755598|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-13755598|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-13755598|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-13755598|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-13755598|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-13755598|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- fixed -->
                                                <!-- fixed-asset perfectPixelWide -->
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50044"><!-- mid:freeform.50044 -->
<div class="fixed-asset perfectPixelWide ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90010" data-config-width="100%" data-config-height="9/16w"></div>
</div><!-- / hdnce-e -->                            <!-- e fixed-asset perfectPixelWide -->
                        <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50043"><!-- mid:freeform.50043 -->
<div id="hst-mediumrectangle4" class="hst-mediumrectangle">
	<div id="TMP300_3" class="ad_deferrable">
		<script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("TMP300_3");/*]]>*/</script>
	</div>
</div>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
            <p>ALEXANDER, N.D. (AP) &mdash; A man shot by McKenzie County deputies has been sentenced to two years in prison after pleading guilty to terrorizing and assault.</p>

    <!-- text -->
            <p>Forty-two-year-old Lonny Campbell was shot last October after deputies responded to a report that he had struck and injured a woman in Alexander.</p>

    <!-- video -->
                                                                                                    
                            <div class="asset_media asset-media"><!-- item float -->
                                    <!-- design/article/assets/Iframe.tpl mid:freeform.0 -->
<div class="asset-player gen" data-config-asset-position="3">
    <!-- design/article/assets/Generic.tpl mid:freeform.0 -->
  <!-- 90min video -->
  <div class="mm-player-container">
    <div class="mm-video-player"></div>
  </div>
  <script src="/file/349/3/3493-mm-player-min.js?t=1548191271"></script>
<!--  e Generic.tpl --></div>
    <!-- e Iframe.tpl -->                                </div><!-- /item float -->
                                <!-- text -->
            <p>The Bismarck Tribune reports court documents say Campbell refused to leave the home and pointed a gun at officers at least twice. A Northwest District judge has also ordered Campbell to service two years of probation and pay $2,000 in restitution.</p>

    <!-- text -->
            <p>___</p>

    <!-- text -->
            <p>Information from: Bismarck Tribune, <a href="http://www.bismarcktribune.com">http://www.bismarcktribune.com</a></p>

    
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl --> 
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Beachside-Soccer-Club-to-cut-all-girls-teams-13753470.php" title="Beachside Soccer Club to cut all girls teams" data-hdn-analytics="visit|article-13753470|most_popular|1">
    
        Beachside Soccer Club to cut all girls teams</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/60-Minutes-gets-rare-look-inside-13751779.php" title="‘60 Minutes’ gets rare look inside Bridgewater’s Westport compound" data-hdn-analytics="visit|article-13751779|most_popular|2">
    
        ‘60 Minutes’ gets rare look inside Bridgewater’s Westport compound</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Palmer-out-as-superintendent-Buono-named-acting-13751674.php" title="Palmer out as superintendent, Buono named acting schools chief" data-hdn-analytics="visit|article-13751674|most_popular|3">
    
        Palmer out as superintendent, Buono named acting schools chief</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Upgrades-set-for-Bedford-to-accommodate-Coleytown-13754183.php" title="Upgrades set for Bedford to accommodate Coleytown students" data-hdn-analytics="visit|article-13754183|most_popular|4">
    
        Upgrades set for Bedford to accommodate Coleytown students</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Serious-accident-on-King-Street-13753989.php" title="Serious accident on King Street sends 10 to Stamford Hospital" data-hdn-analytics="visit|article-13753989|most_popular|5">
    
        Serious accident on King Street sends 10 to Stamford Hospital</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Police-Bridgeport-woman-violated-probation-in-13751001.php" title="Police: Bridgeport woman violated probation in Westport" data-hdn-analytics="visit|article-13751001|most_popular|6">
    
        Police: Bridgeport woman violated probation in Westport</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Judge-drops-charge-against-ex-Oxford-teacher-13753523.php" title="Judge drops charge against ex-Oxford teacher accused of not reporting sex assault" data-hdn-analytics="visit|article-13753523|most_popular|7">
    
        Judge drops charge against ex-Oxford teacher accused of not reporting sex assault</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
<div class="article-comments">
        <div id="comments" class="hdn-comments">
        <a href="https://www.westport-news.com/news/crime/articleComments/Man-shot-by-deputies-sentenced-to-2-years-for-13755598.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
    </div>
    </div>


<div class="print-footer">
    <span>&copy; 2019 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div><!-- e .page-content -->

<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 13755598,
        "site": "westportnews",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>


            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4248"><!-- mid:freeform.4248 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3>About</h3>
         <ul>
                 <li><a href="/privacy/">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
                 <li><a href="/tos/">Terms of Use</a></li>
                                 <li><a href="http://hearstmediact.com">Advertising</a></li>
                 <li><a href="https://www.westport-news.com/archives/">Archives</a></li>


        </ul>
    </div>
    <div class="contact">
            <h3>Contact</h3>
            <ul>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3>Connect</h3>
            <ul>
                    <li><a href="https://www.facebook.com/westportnews" class="facebook">Facebook</a></li>
                    <li><a href="https://twitter.com/wptnews" class="twitter">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
          <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v9.41.3.js"></script>

<!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
    <!-- e hearst/article/article_main.tpl -->