



 
<!-- hearst/article/article_main.tpl -->

         <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <!-- hearst/article/headerMain.tpl -->
<head>
    <!-- eid:article.15998319 -->
    <!-- generated at 2021-03-03 17:51:31 on pwcm3 running vv11.4.4 -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Texas schools, stores divided on masks as mandate ends" /><meta name="sailthru.date" content="2021-03-03 18:46:00 -0500" /><meta name="sailthru.author" content="By JAKE BLEIBERG and PAUL J. WEBER, Associated Press" /><meta name="sailthru_uid" content="15998319" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="13" /><meta name="sailthru.tags" content="lucy-alanis,greg-abbott,art-acevedo,joe-biden,mark-mcclellan,nicky-cecala,joe-craig,jim-vertuno,weber,texas,houston,dallas,united-states,north-america,covid-19,austin,rogers,california,new-york,ap,mc-complete-state-national,republican,target,food-and-drug-administration,a-wire,newsbriefs,top-news,choice-plus,ap,mc-complete-state-national,republican,target,food-and-drug-administration,lucy-alanis,greg-abbott,art-acevedo,joe-biden,mark-mcclellan,nicky-cecala,joe-craig,jim-vertuno,weber,texas,houston,dallas,united-states,north-america,covid-19,austin,rogers,california,new-york,a-wire,top-news,choice-plus,2flaw-26-government-2fpublic-safety,2fnews" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/16/75/12/20697758/3/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Texas schools, stores divided on masks as mandate ends</title>

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "15998319",
            "title": "Texas schools, stores divided on masks as mandate ends",
            "url": "https://www.westport-news.com/news/article/Texas-schools-stores-divided-on-masks-as-mandate-15998319.php",
            "slug": "https://www.westport-news.com/news/article/Texas-schools-stores-divided-on-masks-as-mandate-15998319.php",
            "summary": "DALLAS (AP) — Now that Texas&#039; mask mandate is ending, florist Lucy Alanis is...",
            "image": "https://s.hdnux.com/photos/01/16/75/12/20697758/3/rawImage.jpg",
            "keywords": "",
            "siteName": "Westport News",
            "env": "pwcm3",
            "comments": false,
            "isSensitive": false,
            'version': "v11.4.4",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v11.4.4"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- ENG-6410 -->
<style>
    @media only screen and (max-width: 767px) {
        main.article { grid-template-columns: minmax(0, 1fr); }
    }
    .leaderboard--outer,
    .pageHeader  .adhesive--outer,
    main.contentChannel {
        overflow-x: hidden;
    }
    @media (min-width: 768px) {
        .leaderboard--outer,
        .pageHeader  .adhesive--outer,
        main.contentChannel {
            overflow-x: visible;
        }
    }
</style>
<!-- e ENG-6410 -->
<script>
    var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.ads = HDN.dataLayer.ads || {}
</script>
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 13 dne  -->
        <link rel="stylesheet" href="/css/article.main.css?v11.4.4">
                    <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/js/article.main.js?v11.4.4"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm3">
<meta name="id" content="15998319">
<link rel="canonical" href="https://www.westport-news.com/news/article/Texas-schools-stores-divided-on-masks-as-mandate-15998319.php" />
    <link rel="amphtml" href="https://www.westport-news.com/news/amp/Texas-schools-stores-divided-on-masks-as-mandate-15998319.php" />
                                        <meta name="author" content="JAKE BLEIBERG and PAUL J. WEBER">
        <meta name="author.name" content="JAKE BLEIBERG and PAUL J. WEBER" />
        <meta name="author.title" content="" />
        <meta name="description" content="DALLAS (AP) — Now that Texas' mask mandate is ending, florist Lucy Alanis is..."/>
    <meta name="date.release" content="2021-03-03 23:46:46" />
    <meta name="time.release" content="2021-03-03 23:46:46" />
    <meta name="sections" content="News" />
            <meta name="subject" content="Lucy Alanis, Greg Abbott, Art Acevedo, Joe Biden, Mark McClellan, Nicky Cecala, Joe Craig, Jim Vertuno, ____ Weber, Texas, Houston, Dallas, United States, North America, COVID-19, Austin, Rogers, California, New York, AP, MC Complete - State & National, Republican, Target, Food and Drug Administration, A Wire, NewsBriefs, Top News, Choice Plus" />
        <meta name="news_keywords" content="Lucy Alanis, Greg Abbott, Art Acevedo, Joe Biden, Mark McClellan, Nicky Cecala, Joe Craig, Jim Vertuno, ____ Weber, Texas, Houston, Dallas, United States, North America, COVID-19, Austin, Rogers, California, New York, AP, MC Complete - State & National, Republican, Target, Food and Drug Administration, A Wire, NewsBriefs, Top News, Choice Plus" />
                <meta name="nlpOrganization" content="AP, MC Complete - State & National, Republican, Target, Food and Drug Administration" />
                <meta name="nlpPerson" content="Lucy Alanis, Greg Abbott, Art Acevedo, Joe Biden, Mark McClellan, Nicky Cecala, Joe Craig, Jim Vertuno, ____ Weber" />
                <meta name="nlpLocation" content="Texas, Houston, Dallas, United States, North America, COVID-19, Austin, Rogers, California, New York" />
                <meta name="nlpConsumerGood" content="NewsBriefs" />
                <meta name="nlpWorkOfArt" content="A Wire" />
                    <meta name="nlpOther" content="Top News, Choice Plus" />
                            <meta name="nlpCategories" content="%2FLaw+%26+Government%2FPublic+Safety,%2FNews" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="686905281323531"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2021-03-03 22:59:17"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Texas schools, stores divided on masks as mandate ends"/><meta property="og:description" content="DALLAS (AP) — Now that Texas' mask mandate is ending, florist Lucy Alanis is..."/><meta property="og:url" content="https://www.westport-news.com/news/article/Texas-schools-stores-divided-on-masks-as-mandate-15998319.php"/><meta property="og:site_name" content="Westport News"/><meta property="og:image" content="https://s.hdnux.com/photos/01/16/75/12/20697758/3/rawImage.jpg"/><meta property="article:published_time" content="2021-03-03 22:59:17" /><meta property="article:modified_time" content="2021-03-03 23:46:48" /><meta property="article:author" content="JAKE BLEIBERG and PAUL J. WEBER"/><meta property="article:section" content="News" /><meta property="article:tag" content="Lucy Alanis" /><meta property="article:tag" content="Greg Abbott" /><meta property="article:tag" content="Art Acevedo" /><meta property="article:tag" content="Joe Biden" /><meta property="article:tag" content="Mark McClellan" /><meta property="article:tag" content="Nicky Cecala" /><meta property="article:tag" content="Joe Craig" /><meta property="article:tag" content="Jim Vertuno" /><meta property="article:tag" content="____ Weber" /><meta property="article:tag" content="Texas" /><meta property="article:tag" content="Houston" /><meta property="article:tag" content="Dallas" /><meta property="article:tag" content="United States" /><meta property="article:tag" content="North America" /><meta property="article:tag" content="COVID-19" /><meta property="article:tag" content="Austin" /><meta property="article:tag" content="Rogers" /><meta property="article:tag" content="California" /><meta property="article:tag" content="New York" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="Republican" /><meta property="article:tag" content="Target" /><meta property="article:tag" content="Food and Drug Administration" /><meta property="article:tag" content="A Wire" /><meta property="article:tag" content="NewsBriefs" /><meta property="article:tag" content="Top News" /><meta property="article:tag" content="Choice Plus" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://s.hdnux.com/photos/01/16/75/12/20697758/3/rawImage.jpg"/>
<meta name="twitter:description" content="DALLAS (AP) — Now that Texas' mask mandate is ending, florist Lucy Alanis is..."/>
<meta name="twitter:title" content="Texas schools, stores divided on masks as mandate ends"/>
<meta name="twitter:site" content="@westportnews" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "Texas schools, stores divided on masks as mandate ends";var omni_bizObjectId = "15998319";var omni_className = "article";var omni_publicationDate = "2021-03-03 22:59:17";var omni_sourceSite ="ap";var omni_authorName = "By JAKE BLEIBERG and PAUL J. WEBER";var omni_authorTitle = "Associated Press";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.westport-news.com/news/article/Texas-schools-stores-divided-on-masks-as-mandate-15998319.php"
        },
		"headline": "Texas schools, stores divided on masks as mandate ends",
        "image": {
            "@type": "ImageObject",
            "url":   "https://s.hdnux.com/photos/01/16/75/12/20697758/3/rawImage.jpg"
        },
        "datePublished": "2021-03-03 22:59:17",
        "dateModified": "2021-03-03 23:46:48",
        "author": [
                    {"@type": "Person",
            "name": "JAKE BLEIBERG and PAUL J. WEBER",
            "jobTitle": ""
            }                    ],
        "publisher": {
            "@type": "Organization",
            "name": "Associated Press",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.Westport-News.com/img/ldjson_logo.png",
                "width": 600,
                "height": 60
            }
        },
        "description": "DALLAS (AP) \u2014 Now that Texas' mask mandate is ending, florist Lucy Alanis is..."
            }
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/article/common/schema_SearchAction.tpl -->

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://Westport-News.com",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.westport-news.com/search/?action=search&sitelinks=1&searchindex=solr&query={search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}
</script>
<!-- e hearst/article/common/schema_SearchAction.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6243 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;

    if(hostname.indexOf("darientimes") > 0 || hostname.indexOf("fairfieldcitizenonline") > 0 || hostname.indexOf("middletownpress") > 0 || hostname.indexOf("milfordmirror") > 0 || hostname.indexOf("ncadvertiser") > 0 || hostname.indexOf("newmilfordspectrum") > 0 || hostname.indexOf("registercitizen") > 0 || hostname.indexOf("sheltonherald") > 0 || hostname.indexOf("theridgefieldpress") > 0 || hostname.indexOf("trumbulltimes") > 0 || hostname.indexOf("wiltonbulletin") > 0 || hostname.indexOf("westport-news") > 0) {
        if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
        document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
    }
});
</script>
<!-- end ENG-6243 -->
<style>
/* ENG-6411 */
.fourPack--item { overflow: hidden; }
/* ENG-6094 */
.articleHeader--byline-credit + span {
    background-position: 0% 0% !important;
    background-repeat: no-repeat !important;
    background-size: contain !important;
}
/* ENG-6708 */
.factBox button {
    border: 1px solid #000;
    color: #000;
}
.factBox button:hover {
    border: 1px solid transparent;
    color: #fff;
}
.factBox button .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.97464 -->
<!-- ENG-6082 -->
<style>
	.comment-temp-callout{
		padding: 40px 0;
	}
	.comment-temp-callout .comment-temp-inner{
		padding: 30px;
		background-color: #e8f0f5;
		border: 1px solid #d9e0ea;
		display: flex;
		align-items: center;
	}
	.comment-temp-callout .comment-temp-inner .comment-message{
		margin: 0 auto;
		font-family: Source Sans Pro Regular,system-ui;
		color: #111;
		font-size: 16px;
		position: relative;
		padding-left: 30px;
	}
	.comment-temp-callout .comment-temp-inner .comment-message::before{
		content: "\01F4AC";
		padding-right: 10px;
		line-height: 0;		
		font-size: 20px;
		position: absolute;
		left: 0px;
		top: 14px;
	}
</style>
<script type="text/javascript">
    function placeNoCommentsNotice () {
        var af = document.getElementsByClassName('article--footer')[0];
        if (af) {
            var ncm = document.createElement('div');
            ncm.classList.add('comment-message');
            ncm.innerText = 'Comments will return with an improved experience in 2021';
            var cti = document.createElement('div');
            cti.classList.add('comment-temp-inner');
            cti.appendChild(ncm);

            var ctc = document.createElement('section');
            ctc.classList.add('comment-temp-callout');
            ctc.appendChild(cti);

            af.appendChild(ctc);

            // remove comment share link if present
            var sl = document.querySelector('.articleHeader--shareTools .share-list');
            if (sl) {
                ['pipe', 'share-comments', 'share-count'].forEach(function (i) {
                    var el = sl.getElementsByClassName(i)[0];
                    if (el) {
                        sl.removeChild(el);
                    }
                });
            }
        }
    }
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
        placeNoCommentsNotice();
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            placeNoCommentsNotice();
         });
    }
</script>
<!-- e ENG-6082 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="news" >
        <!-- design/article/two_columns.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <div id="navToggle" class="pageHeader--menuButton navToggle" aria-expanded="false" aria-labelledby="navigation" tabindex="0"></div>                <a id="mastheadLogo" href="/"  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Texas schools, stores divided on masks as mandate ends</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                    <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn" tabindex="0">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <li class="pageHeader--searchButton searchToggle" aria-expanded="false" aria-labelledby="searchField-aria" tabindex="0"></li>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="6" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="342" data-hdn-analytics="visit|Home|navigation-ard|1">Home</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/contact/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3643" data-hdn-analytics="visit|Home-Contact Us|navigation-ard|1">Contact Us</a></li><li class="child"><a  href="/advertise/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3644" data-hdn-analytics="visit|Home-Advertise With Us|navigation-ard|2">Advertise With Us</a></li><li class="child"><a  href="/faq/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3645" data-hdn-analytics="visit|Home-FAQ's|navigation-ard|3">FAQ's</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4629" data-hdn-analytics="visit|Home-Privacy Notice|navigation-ard|4">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4630" data-hdn-analytics="visit|Home-Terms of Use|navigation-ard|5">Terms of Use</a></li></ul></span></li><li class="parent topLevel" data-length="3" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="348" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/police/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="676" data-hdn-analytics="visit|News-Police Reports|navigation-ard|1">Police Reports</a></li><li class="child"><a  href="/community/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="376" data-hdn-analytics="visit|News-Community|navigation-ard|2">Community</a></li></ul></span></li><li class="parent topLevel" data-length="2" data-index="2"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="344" data-hdn-analytics="visit|Sports|navigation-ard|3">Sports</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5841" data-hdn-analytics="visit|Sports-UConn|navigation-ard|1">UConn</a></li></ul></span></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5784" data-hdn-analytics="visit|Living|navigation-ard|4">Living</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5793" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5794" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></span></li><li class="parent topLevel" data-length="4" data-index="4"><span role="heading" aria-level="2"><a  href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5782" data-hdn-analytics="visit|Entertainment|navigation-ard|5">Entertainment</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="https://events.westport-news.com/home" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4684" data-hdn-analytics="visit|Entertainment-Events|navigation-ard|1">Events</a></li><li class="child"><a  href="/puzzles/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5783" data-hdn-analytics="visit|Entertainment-Puzzles and Games|navigation-ard|2">Puzzles and Games</a></li><li class="child"><a  href="/comics/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="977" data-hdn-analytics="visit|Entertainment-Comics|navigation-ard|3">Comics</a></li></ul></span></li><li class="single" data-length="1" data-index="5"><a href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="377" data-hdn-analytics="visit|Business|navigation-ard|6">Business</a></li><li class="single" data-length="1" data-index="6"><a href="https://www.legacy.com/obituaries/westport-news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="337" data-hdn-analytics="visit|Obituaries|navigation-ard|7">Obituaries</a></li><li class="single" data-length="1" data-index="7"><a href="/opinion/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="335" data-hdn-analytics="visit|Opinion|navigation-ard|8">Opinion</a></li><li class="single" data-length="1" data-index="8"><a href="/realestate/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="1625" data-hdn-analytics="visit|Real Estate|navigation-ard|9">Real Estate</a></li><li class="single" data-length="1" data-index="9"><a href="/healthyct/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5774" data-hdn-analytics="visit|HealthyCT|navigation-ard|10">HealthyCT</a></li><li class="parent topLevel" data-length="3" data-index="10"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5737" data-hdn-analytics="visit|Sponsored Content|navigation-ard|11">Sponsored Content</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5738" data-hdn-analytics="visit|Sponsored Content-Camp Guide|navigation-ard|1">Camp Guide</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/ct-staycation/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5739" data-hdn-analytics="visit|Sponsored Content-Staycations|navigation-ard|2">Staycations</a></li></ul></span></li><li class="single" data-length="1" data-index="11"><a href="/jobs/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="338" data-hdn-analytics="visit|Jobs|navigation-ard|1">Jobs</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111576-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111576 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-collection-type="ribbon" data-collection-id="111576" data-collection-title="D- WN Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            Recommended
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Officials-State-rule-could-affect-Westport-15995825.php" data-hdn-analytics="visit-from-img|article-15995825|-111576|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/67/66/20675991/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/67/66/20675991/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/67/66/20675991/3/ratio1x1_100.jpg" alt="Saugatuck Elementary School">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Officials-State-rule-could-affect-Westport-15995825.php" data-hdn-analytics="visit|article-15995825|-111576|1">Officials: State rule could affect Westport schools projects</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/coronavirus/article/Westport-holds-COVID-vaccination-clinic-for-area-15992205.php" data-hdn-analytics="visit-from-img|article-15992205|-111576|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/66/42/20670632/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/66/42/20670632/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/66/42/20670632/3/ratio1x1_100.jpg" alt="Westport's John Backus, 91, prepares to receive the COVID-19 vaccine from Elaine Jara during the Greenwich Hospital COVID-19 vaccine clinic at the Brunswick Lower School Campus in Greenwich, on Jan. 25.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/coronavirus/article/Westport-holds-COVID-vaccination-clinic-for-area-15992205.php" data-hdn-analytics="visit|article-15992205|-111576|2">Westport holds COVID vaccination clinic for area school workers</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Staples-girls-basketball-players-leave-their-mark-15984941.php" data-hdn-analytics="visit-from-img|article-15984941|-111576|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/64/50/20662787/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/64/50/20662787/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/64/50/20662787/3/ratio1x1_100.jpg" alt="Claire Sandhaus, 15, adds to the art celebrating the girls' basketball Wreckers at Cold Fusion on Main Street on Friday, Feb. 26, 2021, in Westport, Conn.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Staples-girls-basketball-players-leave-their-mark-15984941.php" data-hdn-analytics="visit|article-15984941|-111576|3">Staples teams leave their mark on the court and downtown</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Westport-schools-seek-input-on-equity-student-15978974.php" data-hdn-analytics="visit-from-img|article-15978974|-111576|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/62/30/20653590/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/62/30/20653590/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/62/30/20653590/3/ratio1x1_100.jpg" alt="Several former and current Staples High School students organize a group of close to 1,000 protestors June 5 in downtown Westport. The group marched from the Post Road bridge to the police station in a peaceful protest against police brutality. Westport officials will issue surveys this spring as part of their effort to examine the district's equity, as well as get an idea of the issues facing students.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Westport-schools-seek-input-on-equity-student-15978974.php" data-hdn-analytics="visit|article-15978974|-111576|4">Westport schools seek input on equity, student behaviors</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/New-age-guidelines-for-COVID-19-vaccine-welcome-15974082.php" data-hdn-analytics="visit-from-img|article-15974082|-111576|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/60/65/20647280/11/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/60/65/20647280/11/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/60/65/20647280/11/ratio1x1_100.jpg" alt="A tray of syringes filled with doses of COVID-19 vaccine at the vaccination clinic set up in the gymnasium of the Bigelow Center for Senior Activities, in Fairfield in Jan.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/New-age-guidelines-for-COVID-19-vaccine-welcome-15974082.php" data-hdn-analytics="visit|article-15974082|-111576|5">New guidelines for COVID-19 vaccine welcome surprise in Westport</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Shrinking-grand-list-will-not-have-big-impact-on-15975157.php" data-hdn-analytics="visit-from-img|article-15975157|-111576|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/17/23/20509934/7/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/17/23/20509934/7/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/17/23/20509934/7/ratio1x1_100.jpg" alt="The ribbon-cutting ceremony taking place at Basso Restaurant &amp; Wine Bar on Monday, Jan. 18, 2021, in Westport, Conn., including, from left, Second Selectman Jennifer Tooker, chef and co-owner Renato Donzelli, First Selectman Jim Marpe, and co-owner Gilda Scorza.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Shrinking-grand-list-will-not-have-big-impact-on-15975157.php" data-hdn-analytics="visit|article-15975157|-111576|6">First selectman: Shrinking grand list will not have big impact</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Calico-sees-business-boost-and-new-Westport-15958631.php" data-hdn-analytics="visit-from-img|article-15958631|-111576|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/53/20/20624392/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/53/20/20624392/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/53/20/20624392/3/ratio1x1_100.jpg" alt="Designer Shaun Amberg discusses fabric with a customer at Calico on Tuesday, Feb. 16, 2021, in Westport, Conn.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Calico-sees-business-boost-and-new-Westport-15958631.php" data-hdn-analytics="visit|article-15958631|-111576|7">Fabric store sees business boost and new location amid pandemic</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/We-need-to-identify-the-musts-Weston-15957704.php" data-hdn-analytics="visit-from-img|article-15957704|-111576|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/13/21/71/19734098/42/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/13/21/71/19734098/42/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/13/21/71/19734098/42/ratio1x1_100.jpg" alt="An exterior of Weston High School in Weston, Conn. shot Wednesday, Jan. 18, 2012.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/We-need-to-identify-the-musts-Weston-15957704.php" data-hdn-analytics="visit|article-15957704|-111576|8">Weston selectmen consider trimming school capital requests</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Romance-is-about-hope-Westport-woman-15947540.php" data-hdn-analytics="visit-from-img|article-15947540|-111576|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/47/05/20607337/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/47/05/20607337/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/47/05/20607337/5/ratio1x1_100.jpg" alt="A new blog, &quot;What's New in the Romance Department?&quot; features different people's love stories.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Romance-is-about-hope-Westport-woman-15947540.php" data-hdn-analytics="visit|article-15947540|-111576|9">Westport woman starts blog to share people’s love stories</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/It-s-clearly-a-priority-for-the-town-15945392.php" data-hdn-analytics="visit-from-img|article-15945392|-111576|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/46/02/20603049/7/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/46/02/20603049/7/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/46/02/20603049/7/ratio1x1_100.jpg" alt="Sasco Creek Village Thursday, February 4, 2021, one of four affordable, residential communities in Westport, Conn.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/It-s-clearly-a-priority-for-the-town-15945392.php" data-hdn-analytics="visit|article-15945392|-111576|10">Westport finds collaborative approach to affordable housing</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 15995825,
                    "headline": "Officials: State rule could affect Westport schools...",
                    "url": "/news/article/Officials-State-rule-could-affect-Westport-15995825.php",
                    "image": "https://s.hdnux.com/photos/01/16/67/66/20675991/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15992205,
                    "headline": "Westport holds COVID vaccination clinic for area...",
                    "url": "/news/coronavirus/article/Westport-holds-COVID-vaccination-clinic-for-area-15992205.php",
                    "image": "https://s.hdnux.com/photos/01/16/66/42/20670632/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15984941,
                    "headline": "Staples teams leave their mark on the court and...",
                    "url": "/news/article/Staples-girls-basketball-players-leave-their-mark-15984941.php",
                    "image": "https://s.hdnux.com/photos/01/16/64/50/20662787/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15978974,
                    "headline": "Westport schools seek input on equity, student...",
                    "url": "/news/article/Westport-schools-seek-input-on-equity-student-15978974.php",
                    "image": "https://s.hdnux.com/photos/01/16/62/30/20653590/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15974082,
                    "headline": "New guidelines for COVID-19 vaccine welcome surprise...",
                    "url": "/news/article/New-age-guidelines-for-COVID-19-vaccine-welcome-15974082.php",
                    "image": "https://s.hdnux.com/photos/01/16/60/65/20647280/11/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15975157,
                    "headline": "First selectman: Shrinking grand list will not have...",
                    "url": "/news/article/Shrinking-grand-list-will-not-have-big-impact-on-15975157.php",
                    "image": "https://s.hdnux.com/photos/01/16/17/23/20509934/7/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15958631,
                    "headline": "Fabric store sees business boost and new location...",
                    "url": "/news/article/Calico-sees-business-boost-and-new-Westport-15958631.php",
                    "image": "https://s.hdnux.com/photos/01/16/53/20/20624392/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15957704,
                    "headline": "Weston selectmen consider trimming school capital...",
                    "url": "/news/article/We-need-to-identify-the-musts-Weston-15957704.php",
                    "image": "https://s.hdnux.com/photos/01/13/21/71/19734098/42/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15947540,
                    "headline": "Westport woman starts blog to share people’s love...",
                    "url": "/news/article/Romance-is-about-hope-Westport-woman-15947540.php",
                    "image": "https://s.hdnux.com/photos/01/16/47/05/20607337/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15945392,
                    "headline": "Westport finds collaborative approach to affordable...",
                    "url": "/news/article/It-s-clearly-a-priority-for-the-town-15945392.php",
                    "image": "https://s.hdnux.com/photos/01/16/46/02/20603049/7/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
        

<header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.westport-news.com/news/">News</a></div><h1 class="articleHeader--headline" aria-labelledby="">Texas schools, stores divided on masks as mandate ends</h1><h3 class="articleHeader--deck"></h3><div class="articleHeader--subHead "><div class="articleHeader--byline"><span class="articleHeader--byline-name">JAKE BLEIBERG and PAUL J. WEBER</span>,&nbsp;<span class="articleHeader--byline-credit">Associated Press</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2021-03-03 22:59:17">March 3, 2021</time><time class="articleHeader--timestamp-update" datetime="2021-03-03 23:46:48">Updated: March 3, 2021 6:46&nbsp;p.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->

<div class="share-list">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
            <!-- hearst/article/content/gallery.tpl -->
<section class="gallery extendFromGrid" data-layout="default" data-total="14" data-guid="article_15998319_gallery" data-title="">
        <div class="gallery--count expand">
        <div class="gallery--count-outer">
            <span>14</span>
        </div>
    </div>
    <div class="gallery--slider beginning">
        <figure class="gallery--slider-item truncated_xs" style="z-index: 0;" id="1-image-20697758" data-slide-number='1' data-slide-id="20697758">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1365"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1200.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_2400.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697758/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" data-src="https://s.hdnux.com/photos/01/16/75/12/20697758/3/1200x0.jpg" alt="A sign requiring make is seen near diners eating at a restaurant on the River Walk, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week." ></picture><figcaption ><span class="count">1<span>of</span>14</span><span class="caption">A sign requiring make is seen near diners eating at a restaurant on the River Walk, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week.</span><span class="credits">Eric Gay/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item " style="z-index: 1; visibility:hidden" id="2-image-20697762" data-slide-number='2' data-slide-id="20697762">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1365"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1200.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_2400.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697762/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" data-src="https://s.hdnux.com/photos/01/16/75/12/20697762/3/1200x0.jpg" alt="Visitors wearing face masks leave the Alamo, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week." ></picture><figcaption  style="opacity: 0;"><span class="count">2<span>of</span>14</span><span class="caption">Visitors wearing face masks leave the Alamo, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week.</span><span class="credits">Eric Gay/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item truncated_xs" style="z-index: 2; visibility:hidden" id="3-image-20697759" data-slide-number='3' data-slide-id="20697759">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1399"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1200.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_2400.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697759/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" data-src="https://s.hdnux.com/photos/01/16/75/12/20697759/3/1200x0.jpg" alt="Shoppers pass a theater closed due to the COVID-19 outbreak, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week." ></picture><figcaption  style="opacity: 0;"><span class="count">3<span>of</span>14</span><span class="caption">Shoppers pass a theater closed due to the COVID-19 outbreak, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week.</span><span class="credits">Eric Gay/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item truncated_xs" style="z-index: 3; visibility:hidden" id="4-image-20697764" data-slide-number='4' data-slide-id="20697764">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1255"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1200.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_2400.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697764/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" data-src="https://s.hdnux.com/photos/01/16/75/12/20697764/3/1200x0.jpg" alt="Visitors to the Pearl Brewery use circles marked for social distancing to help battle the COVID-19 virus, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week." ></picture><figcaption  style="opacity: 0;"><span class="count">4<span>of</span>14</span><span class="caption">Visitors to the Pearl Brewery use circles marked for social distancing to help battle the COVID-19 virus, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week.</span><span class="credits">Eric Gay/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item " style="z-index: 4; visibility:hidden" id="5-image-taboola-1" data-slide-number='5' data-slide-id="taboola-1"><div class="image interstitial"><style>
.gallery--slider figure .image.interstitial .trc_related_container {
    height: 100%;
    top: 60%;
    width: 100%;
}
@media only screen and (max-width: 547px) {
    .gallery--slider figure .image.interstitial .trc_related_container {
        top: 50%;
        width: 75%;
    }
}
</style>
<div id="taboola-interstitial-gallery-thumbnails---redesign-1"></div>
<script type="text/javascript">
  window._galleryInterstitial = window._galleryInterstitial || [];
  window._galleryInterstitial['taboola-interstitial-gallery-thumbnails---redesign-1'] = function () {
    window._taboola = window._taboola || [];
    window._taboola.push({
      mode: 'thumbnails-c-light',
      container: 'taboola-interstitial-gallery-thumbnails---redesign-1',
      placement: 'Interstitial Gallery Thumbnails - Redesign 1',
      target_type: 'mix'
    });
    window._taboola.push({flush: true});
  };
</script></div><figcaption  style="opacity: 0;"><span class="count">5<span>of</span>14</span><span class="caption"></span></figcaption></figure><figure class="gallery--slider-item truncated_xs" style="z-index: 5; visibility:hidden" id="6-image-20697763" data-slide-number='6' data-slide-id="20697763">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1365"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1200.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_2400.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697763/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" data-src="https://s.hdnux.com/photos/01/16/75/12/20697763/3/1200x0.jpg" alt="Visitors wear face masks during the coronavirus pandemic as they travel along the River Walk, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week." ></picture><figcaption  style="opacity: 0;"><span class="count">6<span>of</span>14</span><span class="caption">Visitors wear face masks during the coronavirus pandemic as they travel along the River Walk, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week.</span><span class="credits">Eric Gay/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item truncated_xs" style="z-index: 6; visibility:hidden" id="7-image-20697769" data-slide-number='7' data-slide-id="20697769">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1377"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1200.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_2400.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697769/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" data-src="https://s.hdnux.com/photos/01/16/75/12/20697769/3/1200x0.jpg" alt="Mariachi perform for diners at a restaurant on the River Walk, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week." ></picture><figcaption  style="opacity: 0;"><span class="count">7<span>of</span>14</span><span class="caption">Mariachi perform for diners at a restaurant on the River Walk, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week.</span><span class="credits">Eric Gay/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item truncated_xs" style="z-index: 7; visibility:hidden" id="8-image-20697766" data-slide-number='8' data-slide-id="20697766">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1365"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1200.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_2400.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697766/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" data-src="https://s.hdnux.com/photos/01/16/75/12/20697766/3/1200x0.jpg" alt="Visitors wearing face masks walk past a sign requiring masks at a restaurant along the River Walk, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week." ></picture><figcaption  style="opacity: 0;"><span class="count">8<span>of</span>14</span><span class="caption">Visitors wearing face masks walk past a sign requiring masks at a restaurant along the River Walk, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week.</span><span class="credits">Eric Gay/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item truncated_xs" style="z-index: 8; visibility:hidden" id="9-image-20697771" data-slide-number='9' data-slide-id="20697771">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1249"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1200.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_2400.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697771/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" data-src="https://s.hdnux.com/photos/01/16/75/12/20697771/3/1200x0.jpg" alt="Visitors, some wearing face masks, pass through downtown San Antonio, Wednesday, March 3, 2021. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week." ></picture><figcaption  style="opacity: 0;"><span class="count">9<span>of</span>14</span><span class="caption">Visitors, some wearing face masks, pass through downtown San Antonio, Wednesday, March 3, 2021. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week.</span><span class="credits">Eric Gay/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item " style="z-index: 9; visibility:hidden" id="10-image-taboola-2" data-slide-number='10' data-slide-id="taboola-2"><div class="image interstitial"><style>
.gallery--slider figure .image.interstitial .trc_related_container {
    height: 100%;
    top: 60%;
    width: 100%;
}
@media only screen and (max-width: 547px) {
    .gallery--slider figure .image.interstitial .trc_related_container {
        top: 50%;
        width: 75%;
    }
}
</style>
<div id="taboola-interstitial-gallery-thumbnails---redesign-2"></div>
<script type="text/javascript">
  window._galleryInterstitial = window._galleryInterstitial || [];
  window._galleryInterstitial['taboola-interstitial-gallery-thumbnails---redesign-2'] = function () {
    window._taboola = window._taboola || [];
    window._taboola.push({
      mode: 'thumbnails-c-light',
      container: 'taboola-interstitial-gallery-thumbnails---redesign-2',
      placement: 'Interstitial Gallery Thumbnails - Redesign 2',
      target_type: 'mix'
    });
    window._taboola.push({flush: true});
  };
</script></div><figcaption  style="opacity: 0;"><span class="count">10<span>of</span>14</span><span class="caption"></span></figcaption></figure><figure class="gallery--slider-item " style="z-index: 10; visibility:hidden" id="11-image-20697770" data-slide-number='11' data-slide-id="20697770">




























<picture class="image deferred threeTwo shadowBoxed" data-width="2048" data-height="1166"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/1200x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/2400x0.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/1150x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/2300x0.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/1100x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/2200x0.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/1050x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/2100x0.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/1000x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/2000x0.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/950x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/1900x0.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/900x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/1800x0.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/850x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/1700x0.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/800x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/1600x0.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/750x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/1500x0.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/700x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/1400x0.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/650x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/1300x0.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/600x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/1200x0.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/550x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/1100x0.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/500x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/1000x0.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/450x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/900x0.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697770/3/400x0.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697770/3/800x0.jpg 2x" media="(min-width: 300px)"><img class="landscape" data-src="https://s.hdnux.com/photos/01/16/75/12/20697770/3/1200x0.jpg" alt="Diners eat at a restaurant on the River Walk, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week." ></picture><figcaption  style="opacity: 0;"><span class="count">11<span>of</span>14</span><span class="caption">Diners eat at a restaurant on the River Walk, Wednesday, March 3, 2021, in San Antonio. Gov. Greg Abbott says Texas is lifting a mask mandate and lifting business capacity limits next week.</span><span class="credits">Eric Gay/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item truncated_xs truncated_md" style="z-index: 11; visibility:hidden" id="12-image-20697773" data-slide-number='12' data-slide-id="20697773">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1393"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1200.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_2400.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697773/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" data-src="https://s.hdnux.com/photos/01/16/75/12/20697773/3/1200x0.jpg" alt="Texas Representative Erin Zwiener DSHS Commissioner, questions John Hellerstedt, MD, during a video hearing about Gov. Greg Abbott's decision to end the statewide mask mandate aimed at stopping the spread of the coronavirus, Wednesday, March 3, 2021. (Ricardo B. Brazziell/Austin American-Statesman via AP)" ></picture><figcaption  style="opacity: 0;"><span class="count">12<span>of</span>14</span><span class="caption">Texas Representative Erin Zwiener DSHS Commissioner, questions John Hellerstedt, MD, during a video hearing about Gov. Greg Abbott's decision to end the statewide mask mandate aimed at stopping the spread of the coronavirus, Wednesday, March 3, 2021. (Ricardo B. Brazziell/Austin American-Statesman via AP)</span><span class="credits">Ricardo B. Brazziell/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item truncated_xs truncated_md truncated_lg" style="z-index: 12; visibility:hidden" id="13-image-20697772" data-slide-number='13' data-slide-id="20697772">




























<picture class="image deferred threeTwo" data-width="2000" data-height="1302"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1200.jpg" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/16/75/12/20697772/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" data-src="https://s.hdnux.com/photos/01/16/75/12/20697772/3/1200x0.jpg" alt="Texas Representative Nicole Collier looks on as DSHS Commissioner, John Hellerstedt, MD, answer questions from lawmakers during a video hearing about Gov. Greg Abbott's decision to end the statewide mask mandate aimed at stopping the spread of the coronavirus, Wednesday, March 3, 2021. (Ricardo B. Brazziell/Austin American-Statesman via AP)" ></picture><figcaption  style="opacity: 0;"><span class="count">13<span>of</span>14</span><span class="caption">Texas Representative Nicole Collier looks on as DSHS Commissioner, John Hellerstedt, MD, answer questions from lawmakers during a video hearing about Gov. Greg Abbott's decision to end the statewide mask mandate aimed at stopping the spread of the coronavirus, Wednesday, March 3, 2021. (Ricardo B. Brazziell/Austin American-Statesman via AP)</span><span class="credits">Ricardo B. Brazziell/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item " style="z-index: 13; visibility:hidden" id="14-image-taboola-3" data-slide-number='14' data-slide-id="taboola-3"><div class="image interstitial"><style>
.gallery--slider figure .image.interstitial .trc_related_container {
    height: 100%;
    top: 60%;
    width: 100%;
}
@media only screen and (max-width: 547px) {
    .gallery--slider figure .image.interstitial .trc_related_container {
        top: 50%;
        width: 75%;
    }
}
</style>
<div id="taboola-interstitial-gallery-thumbnails---redesign-3"></div>
<script type="text/javascript">
  window._galleryInterstitial = window._galleryInterstitial || [];
  window._galleryInterstitial['taboola-interstitial-gallery-thumbnails---redesign-3'] = function () {
    window._taboola = window._taboola || [];
    window._taboola.push({
      mode: 'thumbnails-c-light',
      container: 'taboola-interstitial-gallery-thumbnails---redesign-3',
      placement: 'Interstitial Gallery Thumbnails - Redesign 3',
      target_type: 'mix'
    });
    window._taboola.push({flush: true});
  };
</script></div><figcaption  style="opacity: 0;"><span class="count">14<span>of</span>14</span><span class="caption"></span></figcaption></figure>
        <div class="nav prev"></div>
        <div class="nav next"></div>
    </div>
        <ul class="gallery--indicators fade show" data-current='1'>
        <li class="large" data-current='1'><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li class="large"><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li class="large"><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li class="medium"><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li class="small"><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li>
    </ul>
     <style> .gallery--slider figure figcaption { margin: 0; } .gallery--count::after, .gallery--slider .nav, .gallery--indicators, .gallery--slider aside { z-index: 14; } </style> 
</section>
<!-- e hearst/article/content/gallery.tpl -->    
            <p>DALLAS (AP) &mdash; Now that Texas' mask mandate is ending, florist Lucy Alanis is reconsidering a rare treat she allowed herself in Dallas during the coronavirus pandemic: the occasional meal at a restaurant.</p>

    
            <p>&ldquo;I guess I'm a little scared," said Alanis, 27.</p>

    <div id="paywall" class="content-wrapper">
            <p>The impact of Republican Gov. Greg Abbott repealing many of the state's COVID-19 restrictions &mdash; tweeting &ldquo;Texas is OPEN 100%" &mdash; began taking shape Wednesday as businesses shed rules, city leaders plotted new safeguards and the state's 5 million schoolchildren largely remained under orders to keep wearing masks for now. But what daily life in Texas will look like come next week remains unsettled following one of the country's most dramatic rollbacks, in particular the requirement to wear masks, which health experts say is among the most effective ways to curb the spread of the virus.</p>

    
    <!-- Missed: ad -->

    <!-- Missed: ad -->

            <p>President Joe Biden also reacted to America's second-largest state winding down virus restrictions for nearly 30 million people, calling it &ldquo;Neanderthal thinking."</p>

    
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed  ">
            <div id="e7abf3be-7c5f-488f-a9d7-cd8333d5af2f" class="hst-exco-player"></div><script>
function loadExcoPlayer (d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://player.ex.co/player/e7abf3be-7c5f-488f-a9d7-cd8333d5af2f";
    fjs.parentNode.insertBefore(js, fjs);
}
if (typeof window.treg === 'object' && 'loaded' in window.treg && typeof window.treg.realm === 'object') {
    window.treg.cmd = window.treg.cmd || [];
    window.treg.cmd.push(function () {
        var treg = window.treg;
        treg.realm.events.registerReplayLast("realm.Oidc.refreshLogicComplete", function () {
            loadExcoPlayer(document, 'script', 'e7abf3be-7c5f-488f-a9d7-cd8333d5af2f');
        });
    });
} else {
    loadExcoPlayer(document, 'script', 'hst-exco-e7abf3be-7c5f-488f-a9d7-cd8333d5af2f');
}
</script><script>
  (function (d, id) {
    var t = d.getElementById(id), img = d.createElement('img');
    img.height = 0;
    img.width = 0;
    img.src = 'https://cdn-channels-pixel.ex.co/events/0012000001fxZm9AAE?integrationType=DEFAULT&template=' + encodeURIComponent(window.HDN.dataLayer.content.designTemplate);
    t.parentNode.insertBefore(img, t);
    t.parentNode
  }(document, 'e7abf3be-7c5f-488f-a9d7-cd8333d5af2f'));
</script><!-- amp-exco-54b2bfdf-a708-4279-92ad-421e685497a3 -->

    </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p>The mask mandate, which has been in place since July, and occupancy limits on restaurants and retail stores end March 10. Already, some stores announced they still won't allow maskless customers, while social media users began tracking evolving polices on crowdsourced spreadsheets.</p>

    
    <!-- Missed: ad -->

            <p>Shopping at Target? Masks are still required. Going to Texas' largest grocery chain, H-E-B? Face coverings are encouraged but no longer mandated.</p>

    
            <p>It&rsquo;s yet another test for businesses that have struggled to strike a balance between safety and survival over the past year.</p>

    
    <!-- Missed: ad -->

            <p>Houston Police Chief Art Acevedo said his officers will continue wearing masks. He blasted Abbott over the repeal and worries about more aggressive encounters like one in December, when a customer confronted over a mask at a Houston bar smashed a glass over an employee's head.</p>

    
            <p>&ldquo;We'll can see conflict coming, sadly," Acevedo said. &ldquo;And I think that a lot of this is going to be self-inflicted."</p>

    
            <p>Abbott said &ldquo;personal vigilance" among Texans remained essential but that mandates were no longer needed, emphasizing the increasing availability of vaccines. On Wednesday, Texas health officials announced that teachers and child care workers were now eligible to be vaccinated.</p>

    
            <p>The virus has killed more than 43,000 people in Texas, behind only California and New York. Like most of the country, new cases and hospitalizations statewide have fallen rapidly in recent weeks from record levels in January. But the toll still remains significant, including nearly 300 newly reported deaths Wednesday.</p>

    
    <!-- Missed: ad -->

            <p>Still, federal health officials warn that the pandemic is far from over and that states should not let their guard down. Even one of Abbott's own pandemic advisers disagreed with the move.</p>

    
            <p>&ldquo;I don&rsquo;t think this is the right time." said Dr. Mark McClellan, former head of the Food and Drug Administration, who also told The Associated Press in an email that he was not consulted before the repeals were announced. "Texas has been making some real progress but it&rsquo;s too soon for full reopening and to stop masking around others.&rdquo;</p>

    <aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="mostPopular">
            <div class="collectionHeader">Most Popular</div>
                                                                <ol class="mostPopular--list">
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/arts-leisure/article/Binge-and-Repeat-Amazon-s-Tell-Me-Your-15994635.php" title="Binge and Repeat: Amazon’s ‘Tell Me Your Secrets’ is packed with eerie chills" data-hdn-analytics="visit|article-15994635|most_popular|0">Binge and Repeat: Amazon’s ‘Tell Me Your Secrets’ is packed with eerie chills</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/shopping/article/I-drank-a-gallon-of-water-a-day-for-a-month-Were-15927833.php" title="I drank a gallon of water a day for a month. What were the benefits?" data-hdn-analytics="visit|article-15927833|most_popular|1">I drank a gallon of water a day for a month. What were the benefits?</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Lawsuit-Weston-parent-claims-school-officials-15773414.php" title="Lawsuit: Weston parent claims school officials discriminated against his son" data-hdn-analytics="visit|article-15773414|most_popular|2">Lawsuit: Weston parent claims school officials discriminated against his son</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/New-Milford-Jersey-Mike-s-Subs-grand-15997174.php" title="New Milford: Jersey Mike’s Subs’ grand opening March 10" data-hdn-analytics="visit|article-15997174|most_popular|3">New Milford: Jersey Mike’s Subs’ grand opening March 10</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/coronavirus/article/More-COVID-vaccine-appointments-available-after-15992778.php" title="These CT communities will receive extra COVID vaccines" data-hdn-analytics="visit|article-15992778|most_popular|4">These CT communities will receive extra COVID vaccines</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Officials-State-rule-could-affect-Westport-15995825.php" title="Officials: State rule could affect Westport schools projects" data-hdn-analytics="visit|article-15995825|most_popular|5">Officials: State rule could affect Westport schools projects</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/coronavirus/article/Westport-holds-COVID-vaccination-clinic-for-area-15992205.php" title="Westport holds COVID vaccination clinic for area school workers" data-hdn-analytics="visit|article-15992205|most_popular|6">Westport holds COVID vaccination clinic for area school workers</a>
                                                            </li>
                                            </ul>
                                    </div>
    <!--e hearst/home/mostPopular.tpl --></aside></aside>
            <p>State education officials on Wednesday gave local school boards the ability to set their own rules.</p>

    
            <p>Immediately after Abbott made his announcement Tuesday, the tiny Rogers school district about 80 miles (130 kilometers) north of Austin said its 850 students would no longer need to wear masks or undergo temperature checks. But by Wednesday morning, Superintendent Joe Craig backpedaled, saying he needed to explain the ramifications to parents.</p>

    
            <p>Under the district's current protocols, if everyone is wearing a mask, a positive test doesn&rsquo;t trigger an automatic quarantine of everyone in the same classroom.</p>

    
            <p>&ldquo;If we go to a no mask thing, that part of it changes,&rdquo; Craig said. Most parents would probably not want masks, he said, &ldquo;but they&rsquo;re missing a piece of information they&rsquo;re not considering.&rdquo;</p>

    
            <p>Outside a spin workout studio in Dallas, manager Nicky Cecala said he was inundated with text messages from people who knew &ldquo;all the struggle and perseverance we&rsquo;ve had to endure&rdquo; to keep the business running over the last year.</p>

    
            <p>He said whether his studio changes protocols will partially depend on what customers want. Be he welcomed that the choice was his.</p>

    
            <p>&ldquo;I don&rsquo;t think the government has a place to tell individuals what to do,&rdquo; he said. &ldquo;I think they can suggest it, but it becomes kinda tyrannical to force people to do something against their will.&rdquo;</p>

    
            <p>____</p>

    
            <p>Weber reported from Austin. Associated Press writer Jim Vertuno in Austin contributed to this report.</p>

    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
              </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="mostPopular">
            <div class="collectionHeader">Most Popular</div>
                                                                <ol class="mostPopular--list">
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/arts-leisure/article/Binge-and-Repeat-Amazon-s-Tell-Me-Your-15994635.php" title="Binge and Repeat: Amazon’s ‘Tell Me Your Secrets’ is packed with eerie chills" data-hdn-analytics="visit|article-15994635|most_popular|0">Binge and Repeat: Amazon’s ‘Tell Me Your Secrets’ is packed with eerie chills</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/shopping/article/I-drank-a-gallon-of-water-a-day-for-a-month-Were-15927833.php" title="I drank a gallon of water a day for a month. What were the benefits?" data-hdn-analytics="visit|article-15927833|most_popular|1">I drank a gallon of water a day for a month. What were the benefits?</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Lawsuit-Weston-parent-claims-school-officials-15773414.php" title="Lawsuit: Weston parent claims school officials discriminated against his son" data-hdn-analytics="visit|article-15773414|most_popular|2">Lawsuit: Weston parent claims school officials discriminated against his son</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/New-Milford-Jersey-Mike-s-Subs-grand-15997174.php" title="New Milford: Jersey Mike’s Subs’ grand opening March 10" data-hdn-analytics="visit|article-15997174|most_popular|3">New Milford: Jersey Mike’s Subs’ grand opening March 10</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/coronavirus/article/More-COVID-vaccine-appointments-available-after-15992778.php" title="These CT communities will receive extra COVID vaccines" data-hdn-analytics="visit|article-15992778|most_popular|4">These CT communities will receive extra COVID vaccines</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Officials-State-rule-could-affect-Westport-15995825.php" title="Officials: State rule could affect Westport schools projects" data-hdn-analytics="visit|article-15995825|most_popular|5">Officials: State rule could affect Westport schools projects</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/coronavirus/article/Westport-holds-COVID-vaccination-clinic-for-area-15992205.php" title="Westport holds COVID vaccination clinic for area school workers" data-hdn-analytics="visit|article-15992205|most_popular|6">Westport holds COVID vaccination clinic for area school workers</a>
                                                            </li>
                                            </ul>
                                    </div>
    <!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name">JAKE BLEIBERG and PAUL J. WEBER</div></div></div></div></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
              <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/" class="pageFooter--left-logo"></a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/westportnews" aria-label="facebook"></a></li>                    <li class="twitter"><a href="https://twitter.com/wptnews" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97501"><!-- mid:freeform.97501 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper">
  <li>
<div class="title">About</div>
    <ul class="section">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice / Notice at Collection</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title">Contact</div>
    <ul class="section">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
    </ul>
  </li>
  <li>
<div class="title">Connect</div>
    <ul class="section">
      <li><a href="https://www.facebook.com/westportnews">Facebook</a></li>
      <li><a href="https://twitter.com/westportnews">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2021 Hearst</span>
        </div>
    </div>
                                
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/two_columns.tpl -->        
            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->