
<!-- hearst/article/article_main.tpl -->


<!DOCTYPE html>


<html class="header-spacing spacing">

    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.14535869 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2019-10-15T17:15:53Z" />
        <meta itemprop="datePublished" content="2019-10-15T17:15:53Z" />
            <meta name="article:published_time" content="2019-10-15T17:15:53Z" />
                <meta name="article:modified_time" content="2019-10-15T17:23:08Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "Ecuador: las secuelas que el paro tendrá en la economía";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "14535869";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['espanol', 'spanish news'];
        HDN.dataLayer.content.pubDate = "2019-10-15 17:15:53";
        HDN.dataLayer.content.lastModifiedDate = "2019-10-15 17:23:08";
        HDN.dataLayer.content.wordCount = 661;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['Business','General news'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpCategories = [];
        HDN.dataLayer.content.keyNlpPerson = [];
        HDN.dataLayer.content.keyNlpLocation = [];
        HDN.dataLayer.content.keyNlpOrganization = [];
        HDN.dataLayer.content.keyNlpEvent = [];
        HDN.dataLayer.content.keyNlpWorkOfArt = [];
        HDN.dataLayer.content.keyNlpConsumerGood = [];
        HDN.dataLayer.content.keyNlpOther = [];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "Por GONZALO SOLANO";
        HDN.dataLayer.source.authorTitle = "Associated Press";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "westportnews";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.westport-news.com/espanol/news/article/Ecuador-las-secuelas-que-el-paro-tendr-en-la-14535869.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.westport-news.com/espanol/news/article/Ecuador-las-secuelas-que-el-paro-tendr-en-la-14535869.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.westport-news.com/espanol/news/article/Ecuador-las-secuelas-que-el-paro-tendr-en-la-14535869.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for site
        HDN.dataLayer.site = HDN.dataLayer.site || {};

    
        // "geoloc" and "geocites" used for weather and other location based functionality
        HDN.dataLayer.site.geoloc = "westport";


        // Include comments data for page use
        
                                                        
                    HDN.dataLayer.site.sailthruId = '9b21160afa226c9f84d27b47c3d52364';
        
        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = true;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
        HDN.dataLayer.ads = HDN.dataLayer.ads || {};
                          HDN.dataLayer.ads.videoBidding = true;
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v9.58.1"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- Hotfix Top freeform westportnews -->


<!-- noGen: item_header_hotfix_top_ssl 13 dne  -->


        <!-- generated at 2019-10-15 12:28:18 on pwcm7 running vv9.58.1 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.westport-news.com/espanol/news/article/Ecuador-las-secuelas-que-el-paro-tendr-en-la-14535869.php" />
                
        <link rel="amphtml" href="https://www.westport-news.com/espanol/news/amp/Ecuador-las-secuelas-que-el-paro-tendr-en-la-14535869.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.westportnews.com/espanol/news/article/Ecuador-las-secuelas-que-el-paro-tendr-en-la-14535869.php" />
                                                                                                                
                <script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.westport-news.com\/espanol\/news\/article\/Ecuador-las-secuelas-que-el-paro-tendr-en-la-14535869.php"
    },
    "headline": "Ecuador: las secuelas que el paro tendr\u00e1 en la econom\u00eda",
    "datePublished": "2019-10-15T17:15:53+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.westport-news.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2019-10-15T17:23:08+0000",
    "author": [
        {
            "@type": "person",
            "name": "Por GONZALO SOLANO, Associated Press"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/01\/06\/27\/02\/18444452\/3\/rawImage.jpg"
    ]
}
        </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_14535869";
        var requestTime = new Date(1571160498 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "Espanol :: Spanish News";
            var omni_title = "Ecuador: las secuelas que el paro tendrá en la economía";
            var omni_bizObjectId = "14535869";
        var omni_className = "article";
        var omni_publicationDate = "2019-10-15 17:15:53";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "Por GONZALO SOLANO";
        var omni_authorTitle = "Associated Press";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "";
        var omni_localNewsFlag = "";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>Ecuador: las secuelas que el paro tendrá en la economía - Westport News</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform westportnews -->

<!-- noGen: item_header_hotfix_middle_ssl 13 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v9.58.1.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v9.58.1.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v9.58.1.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v9.58.1.js"></script>
                                        



    
                <meta property="og:title" content="Ecuador: las secuelas que el paro tendrá en la economía" />
                    <meta property="og:description" content="QUITO (AP) - La huelga nacional que por casi dos semanas paralizó virtualmente Ecuador ha dejado millonarias pérdidas y una amenaza a la sostenibilidad de la economía dolarizada que rige desde el año 2000. 
 A ello se suma un elevado endeudamiento público de más de 64.000 millones de dólares, en un país que tiene un Producto Interno Bruto de 108.000 millones de dólares, y un déficit fiscal anual de 10.000 millones de dólares. 
 Con la eliminación de los subsidios estatales al precio de los combustibles el gobierno esperaba ahorrar 1.300 millones de dólares anuales, pero las protestas y desmanes que ocasionaron pérdidas por 2.300 millones de dólares -de acuerdo con cálculos de la Cámara de Industrias de Guayaquil, el mayor polo económico del país- obligaron al mandatario Lenín Moreno a dar marcha atrás con la medida. 
 El analista del Observatorio de la Política Fiscal, Jaime Carrera, dijo a The Associated Press que &quot;las finanzas públicas están en una suerte de estrangulamiento, si no hay cómo subir impuestos, ni se puede eliminar subsidios, lo que queda es reducir drásticamente el gasto público, la masa salarial, el gasto operativo, la inversión y hacerlo de esa forma tampoco es viable&quot;. 
 Añadió que la dolarización está amenazada a mediano y largo plazo porque Ecuador no va a poder reducir el déficit fiscal, el próximo año necesitará 10.000 millones de dólares para pagar amortizaciones de deuda y el país no podrá seguir colocando bonos ni contrayendo más deuda. &quot;Si no se pueden subir impuestos ni reducir subsidios, entonces tendrá que enfrentar atrasos en pagos&quot;. 
 Ecuador adoptó al dólar de Estados Unidos como moneda nacional en el año 2000 para hacer frente a graves problemas económicos que lo habían puesto al borde de la hiperinflación. 
 El 1 de octubre el gobierno..." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.westport-news.com/espanol/news/article/Ecuador-las-secuelas-que-el-paro-tendr-en-la-14535869.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/01/06/27/02/18444452/3/rawImage.jpg" />
        <meta property="og:site_name" content="Westport News" />
                                                                                <meta property="og:country-name" content="Ecuador"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@westportnews" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="686905281323531"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
                <meta property="article:opinion" content="false" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl-->        <script src="https://cdn.blueconic.net/hearst.js"></script>
    <!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->

<style>
/* WCM-3746 */
.most-popular .content li {
   height: auto;
   min-height: 54px;
}
</style>

<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD").style.display !== "none" || document.getElementById("hst-adhesion").style.display !== "none") {
        var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
        document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
    }
}, false);
</script>

<script>
// ENG-2955
document.addEventListener('DOMContentLoaded', function() {
    var stnplayer = document.getElementsByClassName("s2nPlayer");

    if(!('remove' in Element.prototype)) {
        Element.prototype['remove'] = function() {
            if(this.parentNode) {
                this.parentNode.removeChild(this);
            }
        };
    }

    if(stnplayer.length > 1) {
        for(var i = 1; i < stnplayer.length; i++) {
            stnplayer[i].parentElement.remove();
        }
    }
}, false);
</script>
<style>
/* ENG-3008 */
#search_form { width: auto !important; }
</style>
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14702 -->
<script type="text/javascript">
/* AN-219 */
window.atmDisabled = true;
</script>

            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />



                                                                                
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                var tobj = {};
                tobj[window._taboolaHDNPageLabel] = 'auto';
                _taboola.push(tobj);
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-westportnews/loader.js', 'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function') {
                    window.performance.mark('tbl_ic');
                }
            </script>
            
                    
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
        <body class="westportnews article espanol espanol-news  article " location=" espanol espanol-news">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->

            <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/westportnews" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/wptnews" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                <span id="reg_nonmember">
                <a href="/subscribe/" id="nav_subscribe">Subscribe</a>
    <a href="https://reg.westport-news.com/login/" id="nav_login">Sign In</a>
    <a href="https://reg.westport-news.com/signup/" id="nav_register">Register</a>
</span>

<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.westport-news.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/subscribe/" id="nav_subscribe">Subscribe</a> <a href="https://reg.westport-news.com/logout/" id="nav_logout">Sign Out</a> <a href="https://reg.westport-news.com/users/" id="nav_profile">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>

    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="342">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise With Us|navigation-www|2" data-naveid="342">Advertise With Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|3" data-naveid="342">FAQ's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Privacy Notice|navigation-www|4" data-naveid="342">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Terms of Use|navigation-www|5" data-naveid="342">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/In-Pictures-Oktoberfest-at-Wakeman-Town-Farm-14519776.php" class="hdn-analytics" data-hdn-analytics="visit|article-14519776|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/06/23/70/18431549/3/landscape_32.jpg" alt="In Pictures: Oktoberfest at Wakeman Town Farm - Photo" />                                                <h4 class="headline">In Pictures: Oktoberfest at Wakeman Town Farm</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Pet-of-the-Week-Leo-14515254.php" class="hdn-analytics" data-hdn-analytics="visit|article-14515254|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/06/21/16/18420654/3/landscape_32.jpg" alt="Pet of the Week: Leo - Photo" />                                                <h4 class="headline">Pet of the Week: Leo</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Granger-on-Film-Abominable-is-sweetly-14515268.php" class="hdn-analytics" data-hdn-analytics="visit|article-14515268|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/06/21/17/18420675/3/landscape_32.jpg" alt="Granger on Film: ‘Abominable’ is sweetly simplistic - Photo" />                                                <h4 class="headline">Granger on Film: ‘Abominable’ is sweetly simplistic</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Westport-Views-In-the-wild-14515262.php" class="hdn-analytics" data-hdn-analytics="visit|article-14515262|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/06/21/16/18420670/3/landscape_32.jpg" alt="Westport Views: In the wild - Photo" />                                                <h4 class="headline">Westport Views: In the wild</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="348">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="344">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="676">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="376">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|1" data-naveid="376">Celebrate Summer</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://events.westport-news.com/home" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Events|navigation-www|2" data-naveid="376">Events</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/comics/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Comics|navigation-www|3" data-naveid="376">Comics</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/SEEN-Westport-Winter-Market-5114139.php" class="hdn-analytics" data-hdn-analytics="visit|article-5114139|Community-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/25/52/62/5680315/3/landscape_32.jpg" alt="SEEN: Westport Winter Market - Photo" />                                                <h4 class="headline">SEEN: Westport Winter Market</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/A-Sunny-Saturday-at-the-Rinks-5084876.php" class="hdn-analytics" data-hdn-analytics="visit|article-5084876|Community-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/25/36/50/5630514/10/landscape_32.jpg" alt="A Sunny Saturday at the Rinks - Photo" />                                                <h4 class="headline">A Sunny Saturday at the Rinks</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="https://www.legacy.com/obituaries/westport-news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|6" data-naveid="337">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|7" data-naveid="335">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|8" data-naveid="1625">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="338">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|2" data-naveid="341">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->    <div class="page-content ">

<!-- commentsOn: 1, commentKey: westportnews-article-14535869 -->
                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.westport-news.com/espanol/news/article/Ecuador-las-secuelas-que-el-paro-tendr-en-la-14535869.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Ecuador: las secuelas que el paro tendrá en la economía</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Por GONZALO SOLANO, Associated Press</p>
<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Published
        <time itemprop="datePublished"
            datetime="2019-10-15T17:22:42Z">
            1:22&nbsp;pm EDT, Tuesday, October 15, 2019
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.westport-news.com%2Fespanol%2Fnews%2Farticle%2FEcuador-las-secuelas-que-el-paro-tendr-en-la-14535869.php"
    data-social-hash-id=""
    data-social-blurb="%20QUITO%20%28AP%29%20%E2%80%94%20La%20huelga%20nacional%20que%20por%20casi%20dos%20semanas%20paraliz%C3%B3%20virtualmente%20Ecuador%20ha%20dejado%20millonarias%20p%C3%A9rdidas%20y%20una%20amenaza%20a%20la%20sostenibilidad%20de%20la%20econom%C3%ADa%20dolarizada%20que%20rige%20desde%20el%20a%C3%B1o%202000.%20%0A%20A%20ello%20se%20suma%20un%20elevado%20endeudamiento%20p%C3%BAblico%20de%20m%C3%A1s%20de%2064.000%20millones%20de%20d%C3%B3lares%2C%20en%20un%20pa%C3%ADs%20que%20tiene%20un%20Producto%20Interno%20Bruto%20de%20108.000%20millones%20de%20d%C3%B3lares%2C%20y%20un%20d%C3%A9ficit%20fiscal%20anual%20de%2010.000%20millones%20de%20d%C3%B3lares.%20%0A%20Con%20la%20eliminaci%C3%B3n%20de%20los%20subsidios%20estatales%20al%20precio%20de%20los%20combustibles%20el%20gobierno%20esperaba%20ahorrar%201.300%20millones%20de%20d%C3%B3lares%20anuales%2C%20pero%20las%20protestas%20y%20desmanes%20que%20ocasionaron%20p%C3%A9rdidas%20por%202.300%20millones%20de%20d%C3%B3lares%20-de%20acuerdo%20con%20c%C3%A1lculos%20de%20la%20C%C3%A1mara%20de%20Industrias%20de%20Guayaquil%2C%20el%20mayor%20polo%20econ%C3%B3mico%20del%20pa%C3%ADs-%20obligaron%20al%20mandatario%20Len%C3%ADn%20Moreno%20a%20dar%20marcha%20atr%C3%A1s%20con%20la%20medida.%20%0A%20El%20analista%20del%20Observatorio%20de%20la%20Pol%C3%ADtica%20Fiscal%2C%20Jaime%20Carrera%2C%20dijo%20a%20The%20Associated%20Press%20que%20%E2%80%9Clas%20finanzas%20p%C3%BAblicas%20est%C3%A1n%20en%20una%20suerte%20de%20estrangulamiento%2C%20si%20no%20hay%20c%C3%B3mo%20subir%20impuestos%2C%20ni%20se%20puede%20eliminar%20subsidios%2C%20lo%20que%20queda%20es%20reducir%20dr%C3%A1sticamente%20el%20gasto%20p%C3%BAblico%2C%20la%20masa%20salarial%2C%20el%20gasto%20operativo%2C%20la%20inversi%C3%B3n%20y%20hacerlo%20de%20esa%20forma%20tampoco%20es%20viable%E2%80%9D.%20%0A%20A%C3%B1adi%C3%B3%20que%20la%20dolarizaci%C3%B3n%20est%C3%A1%20amenazada%20a%20mediano%20y%20largo%20plazo%20porque%20Ecuador%20no%20va%20a%20poder%20reducir%20el%20d%C3%A9ficit%20fiscal%2C%20el%20pr%C3%B3ximo%20a%C3%B1o%20necesitar%C3%A1%2010.000%20millones%20de%20d%C3%B3lares%20para%20pagar%20amortizaciones%20de%20deuda%20y%20el%20pa%C3%ADs%20no%20podr%C3%A1%20seguir%20colocando%20bonos%20ni%20contrayendo%20m%C3%A1s%20deuda.%20%E2%80%9CSi%20no%20se%20pueden%20subir%20impuestos%20ni%20reducir%20subsidios%2C%20entonces%20tendr%C3%A1%20que%20enfrentar%20atrasos%20en%20pagos%E2%80%9D.%20%0A%20Ecuador%20adopt%C3%B3%20al%20d%C3%B3lar%20de%20Estados%20Unidos%20como%20moneda%20nacional%20en%20el%20a%C3%B1o%202000%20para%20hacer%20frente%20a%20graves%20problemas%20econ%C3%B3micos%20que%20lo%20hab%C3%ADan%20puesto%20al%20borde%20de%20la%20hiperinflaci%C3%B3n.%20%0A%20El%201%20de%20octubre%20el%20gobierno...%20"
    data-media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F01%2F06%2F27%2F02%2F18444452%2F3%2FrawImage.jpg"
    data-social-title="Ecuador%3A%20las%20secuelas%20que%20el%20paro%20tendr%C3%A1%20en%20la%20econom%C3%ADa">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-14535869|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.westport-news.com/espanol/news/articleComments/Ecuador-las-secuelas-que-el-paro-tendr-en-la-14535869.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-14535869|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.westport-news.com/espanol/news/article/Ecuador-las-secuelas-que-el-paro-tendr-en-la-14535869.php" data-spot-post-id="westportnews-article-14535869"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-14535869|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-14535869|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-14535869|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-14535869|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-14535869|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-14535869|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- gallery -->
                                                                                                                    <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                     
                        <!-- hearst/gallery/main.tpl -->


    
    
                            
    
                                                                                                                                                                                                                                                                        
    



    
<div class="hst-resgallery-container non-grid three-wide" data-id="article-gallery-14535869" data-title="Ecuador: las secuelas que el paro tendrá en la economía" data-gallery-mode="standard">
	<div class="hst-resgallery-wedge">
			    <div class="nav left">
	        <a href="#prev" alt="previous">
                <span class="icon action"></span>
            </a>
	    </div>
	    <div class="nav right">
			<a href="#next" alt="next">
                <span class="icon action"></span>
            </a>
	    </div>
				<ul class="hst-resgallery non-grid">
				        					        

	        

		    <li class="hst-resgalleryitem " data-item-id="photo-18444452"  data-frame-index="0">
       <div class="img-wrap landscape">
        <img class="landscape" src="https://s.hdnux.com/photos/01/06/27/02/18444452/3/920x920.jpg" data-lazy-state="loaded" alt="Indígenas y manifestantes celebran el anuncio de que el gobierno canceló un paquete de austeridad que desencadenó protestas violentas en Quito, Ecuador, el domingo 13 de octubre de 2019. El presidente ecuatoriano Lenin Moreno y los líderes de los pueblos indígenas del país han llegado a un acuerdo para cancelar las medidas de austeridad y poner fin a casi dos semanas de protestas que han paralizado la economía y dejado a varias personas muertas. (AP Foto / Dolores Ochoa) Photo: Dolores Ochoa, AP / Copyright 2019 The Associated Press. All rights reserved" />
    </div>
        <div class="caption ">
        <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">Indígenas y manifestantes celebran el anuncio de que el gobierno canceló un paquete de austeridad que desencadenó protestas violentas en Quito, Ecuador, el domingo 13 de octubre de 2019. El presidente ecuatoriano Lenin Moreno y los líderes de los pueblos indígenas del país han llegado a un acuerdo para cancelar las medidas de austeridad y poner fin a casi dos semanas de protestas que han paralizado la economía y dejado a varias personas muertas. (AP Foto / Dolores Ochoa)<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Indígenas y manifestantes celebran el anuncio de que el gobierno canceló un paquete de austeridad que desencadenó protestas violentas en Quito, Ecuador, el domingo 13 de octubre de 2019. El presidente<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

        <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Dolores Ochoa, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

        
    </div>
    </li>                                            		</ul>
	</div>
    <div class="hst-resgallerynav small hidden">
        <div class="carousel">
            <ul class="clearfix">
                <li class="thumb selected" data-frame-index="0"><a class="hdn-analytics" href="#photo-18444452" data-hdn-analytics="gallery_thumbnails_photo|photo-18444452|article-gallery-14535869|1"><div class="inner-border"></div><img data-src="https://s.hdnux.com/photos/01/06/27/02/18444452/3/square_gallery_thumb.jpg" class="icon-thumb" alt="photo"></a></li>
            </ul>
        </div>
    </div>
	<div class="control-panel">
		<span id="gallerySection" data-gallery-section=""></span>
		<div class="control-panel-inner">
            <div class="social-links showing hidden" data-frame-index="">
                <ul class="left">
                    <li class="socialIcon email" data-share-id="email">
                        <a onclick="return false;" ><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon facebook" data-share-id="facebook">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon twitter" data-share-id="twitter">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon pinterest" data-share-id="pinterest">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon reddit" data-share-id="reddit">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon flipboard" data-share-id="flipboard">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                </ul>
            </div>
	        <div class="control-bar">
	            <div class="control-bar-left">
	                <div class="control-bar-credit">
                                                    <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Dolores Ochoa, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                        	                </div>
		        </div>
			    <div class="control-bar-right">
                    <div class="slide-count">
	                    <div class="nav-stats">Image 
	                    	<span class="item-count-current">1</span>
	                    	<span class="nav-stats-of">of</span>
	                    	<span class="nav-stats-slash">/</span>
	                    	<span class="item-count-total">7</span>
	                    </div>
	                </div>
                    <div class="captionlink fade">
                    	<p class="open">Caption</p>
                    	<p class="close">Close</p>
                    </div>
                    <div class="play">
                    	<span class="icon action"></span>
                    </div>
                    <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-14535869|article-gallery-14535869|0">
                        <span class="icon action"></span>
                    </div>
			        <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-14535869|article-gallery-14535869|0">
			        	<span class="icon action"></span>
			        </div>
			        <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-14535869|article-gallery-14535869|0">
			            <span class="icon action"></span>
			        </div>
			        <div class="share-toggle">
			        	<span class="icon action"></span>
			        </div>
			    </div>
	        </div>
            <div class="caption">
                <div class="slide-count">
                    <div class="nav-stats">
                        <span class="label">Image </span>
                        <span class="item-count-current">1</span>
                        <span> of </span>
                        <span class="item-count-total">7</span>
                                            </div>
                </div>
                <div class="caption-remote">
                                            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">Indígenas y manifestantes celebran el anuncio de que el gobierno canceló un paquete de austeridad que desencadenó protestas violentas en Quito, Ecuador, el domingo 13 de octubre de 2019. El presidente ecuatoriano Lenin Moreno y los líderes de los pueblos indígenas del país han llegado a un acuerdo para cancelar las medidas de austeridad y poner fin a casi dos semanas de protestas que han paralizado la economía y dejado a varias personas muertas. (AP Foto / Dolores Ochoa)<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Indígenas y manifestantes celebran el anuncio de que el gobierno canceló un paquete de austeridad que desencadenó protestas violentas en Quito, Ecuador, el domingo 13 de octubre de 2019. El presidente<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->
<!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Dolores Ochoa, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                                    </div>
            </div>
            <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->		</div>
	</div>
    <div class="gallery-overlay-outer gallery-overlay-outter lights-on hidden">
        <div class="gallery-overlay-inner">
            <div class="gallery-overlay-title-container">
                <div class="homeLink">
                    <span class="icon"></span>
                </div>
                <div class="gallery-overlay-title">Ecuador: las secuelas que el paro tendrá en la economía</div>
                <div class="slide-count fade">
                    <div class="nav-stats">
                    	<span class="item-count-current">1</span>
                    	<span>&nbsp;/&nbsp;</span>
                    	<span class="item-count-total">7</span>
                    </div>
                </div>
                <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-14535869|article-gallery-14535869|0">
                    <div class="thumbs-close-overlay-label">
                    	<span class="icon action"></span>Back to Gallery
                    </div>
                </div>
                <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-14535869|article-gallery-14535869|0">
                    <span class="icon action"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- e hearst/gallery/main.tpl -->                                    </div><!-- /gallery float -->
                                <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50043"><!-- mid:freeform.50043 -->
<div id="hst-mediumrectangle4" class="hst-mediumrectangle">
	<div id="TMP300_3" class="ad_deferrable">
		<script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("TMP300_3");/*]]>*/</script>
	</div>
</div>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
            <p>QUITO (AP) &mdash; La huelga nacional que por casi dos semanas paraliz&oacute; virtualmente Ecuador ha dejado millonarias p&eacute;rdidas y una amenaza a la sostenibilidad de la econom&iacute;a dolarizada que rige desde el a&ntilde;o 2000.</p>

    <!-- text -->
            <p>A ello se suma un elevado endeudamiento p&uacute;blico de m&aacute;s de 64.000 millones de d&oacute;lares, en un pa&iacute;s que tiene un Producto Interno Bruto de 108.000 millones de d&oacute;lares, y un d&eacute;ficit fiscal anual de 10.000 millones de d&oacute;lares.</p>

    <!-- text -->
            <p>Con la eliminaci&oacute;n de los subsidios estatales al precio de los combustibles el gobierno esperaba ahorrar 1.300 millones de d&oacute;lares anuales, pero las protestas y desmanes que ocasionaron p&eacute;rdidas por 2.300 millones de d&oacute;lares -de acuerdo con c&aacute;lculos de la C&aacute;mara de Industrias de Guayaquil, el mayor polo econ&oacute;mico del pa&iacute;s- obligaron al mandatario Len&iacute;n Moreno a dar marcha atr&aacute;s con la medida.</p>

    <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>El analista del Observatorio de la Pol&iacute;tica Fiscal, Jaime Carrera, dijo a The Associated Press que &ldquo;las finanzas p&uacute;blicas est&aacute;n en una suerte de estrangulamiento, si no hay c&oacute;mo subir impuestos, ni se puede eliminar subsidios, lo que queda es reducir dr&aacute;sticamente el gasto p&uacute;blico, la masa salarial, el gasto operativo, la inversi&oacute;n y hacerlo de esa forma tampoco es viable&rdquo;.</p>

    <!-- zone -->
                                            <div class="asset_zone zoneInlineA" data-config-asset-position="5">
                                                                                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.92605 -->
    <div class="hst-freeform hdnce-e hdnce-item-92605">
                <div class="s2nPlayer k-iIigPTuv" data-type="float"></div>
<script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=iIigPTuv&amp;cid=9587&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script>
    </div>
                                                                      </div>
                    <!-- text -->
            <p>A&ntilde;adi&oacute; que la dolarizaci&oacute;n est&aacute; amenazada a mediano y largo plazo porque Ecuador no va a poder reducir el d&eacute;ficit fiscal, el pr&oacute;ximo a&ntilde;o necesitar&aacute; 10.000 millones de d&oacute;lares para pagar amortizaciones de deuda y el pa&iacute;s no podr&aacute; seguir colocando bonos ni contrayendo m&aacute;s deuda. &ldquo;Si no se pueden subir impuestos ni reducir subsidios, entonces tendr&aacute; que enfrentar atrasos en pagos&rdquo;.</p>

    <!-- fixed -->
                                <div class="S300-placeholder collapse"></div>
            <!-- text -->
            <p>Ecuador adopt&oacute; al d&oacute;lar de Estados Unidos como moneda nacional en el a&ntilde;o 2000 para hacer frente a graves problemas econ&oacute;micos que lo hab&iacute;an puesto al borde de la hiperinflaci&oacute;n.</p>

    <!-- text -->
            <p>El 1 de octubre el gobierno de Moreno decret&oacute; la eliminaci&oacute;n del subsidio al combustible, lo que llev&oacute; el precio de la gasolina de 1,85 a 2,39 d&oacute;lares el gal&oacute;n y el di&eacute;sel de 1,03 a 2,30 d&oacute;lares, provocando violentas manifestaciones en las que murieron el menos siete personas, 1.340 resultaron heridas y 1.152 arrestadas, seg&uacute;n la oficina del Defensor del Pueblo.</p>

    <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT2 CONCERT2 ad -->
         <div id="CONCERT2" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT2"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>Tras 12 d&iacute;as de protestas el gobierno se vio obligado a derogar la decisi&oacute;n y retornar los precios a los niveles anteriores, aunque insiste en la necesidad de focalizar el subsidio para que llegue a los m&aacute;s pobres.</p>

    <!-- text -->
            <p>El analista econ&oacute;mico de la Facultad Latinoamericana de Ciencias Sociales, Fernando Mart&iacute;n, se&ntilde;al&oacute; a la AP que &ldquo;la econom&iacute;a del pa&iacute;s no estaba bien antes de las medidas y las protestas y ahora est&aacute; peor, porque tiene el mismo d&eacute;ficit y p&eacute;rdidas adicionales por m&aacute;s de 2.000 millones de d&oacute;lares&rdquo; y se&ntilde;al&oacute; que el camino que queda es seguir emitiendo bonos para financiar el gasto fiscal con &ldquo;intereses muy malos para Ecuador. Pero si no hay alternativa tendr&aacute; que hacerlo y en la situaci&oacute;n actual, parece que no tiene muchas alternativas&rdquo;.</p>

    <!-- text -->
            <p>El Fondo Monetario Internacional acogi&oacute; con benepl&aacute;cito la decisi&oacute;n de Moreno de revertir el paquete de austeridad, mientras Gita Gopinath, directora del Departamento de Investigaci&oacute;n de ese organismo, convoc&oacute; a "atraer a todas las partes interesadas y tomar decisiones sobre reformas macro teniendo en cuenta las diversas comunidades que se ver&aacute;n afectadas".</p>

    <!-- text -->
            <p>Las protestas provocaron bloqueos de carreteras, cierre de negocios y redujeron a la mitad la producci&oacute;n de petr&oacute;leo de Ecuador, lo que oblig&oacute; a detener temporalmente la exportaci&oacute;n m&aacute;s importante del pa&iacute;s.</p>

    <!-- text -->
            <p>El Ministerio de Energ&iacute;a inform&oacute; que el martes comenzar&aacute; una paulatina recuperaci&oacute;n de la producci&oacute;n de los campos petroleros paralizados y se espera que el proceso se prolongue semanas dependiendo el estado de cada uno, aunque para ello se requieren al menos de 30 millones de d&oacute;lares.</p>

    <!-- text -->
            <p>A&ntilde;adi&oacute; que las p&eacute;rdidas por la falta de producci&oacute;n suman 1,2 mill&oacute;n de barriles de petr&oacute;leo, el equivalente a unos 100 millones de d&oacute;lares.</p>

    <!-- text -->
            <p>&ldquo;Lo que se ha hecho con las manifestaciones da la imagen al exterior de que Ecuador es un pa&iacute;s inviable con efecto de que sube el riesgo pa&iacute;s, no vienen inversiones, la econom&iacute;a sigue estancada y con debilidad fiscal. La situaci&oacute;n es realmente muy cr&iacute;tica&rdquo;, a&ntilde;adi&oacute; Carrera.</p>

    

<script type="text/javascript">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</script>


<script id="frame.tpl" type="text/template">
<li class="hst-resgalleryitem hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap {{orientation}}">{{img}}</div>
    <div class="caption staged">
        {{captions}}
        {{credits}}
        {{resaleLink}}
    </div>
</li>
</script>
<script id="taboolaFrame.tpl" type="text/template">
<li class="hst-resgalleryitem taboola-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap taboolaloader" data-loader-id="0" data-share-img=""></div>
    <div class="loader-template" style="display:none;">
	    {{taboolaSlide}}
	</div>
	<div class="caption staged">
		<span class="credit"></span>
	</div>
</li>
</script>
<script id="img.tpl" type="text/template">
	<img class="{{orientation}}" {{imgSrcAttribute}}="{{photoBaseUrl}}{{url}}/{{imgFormatStyle}}{{ext}}" data-lazy-state="{{lazyState}}" alt="{{captionStripped}}" />
</script>
<script id="captions.tpl" type="text/template">
        <div class="caption-full">{{caption}}</div>
        <div class="caption-truncated">{{captionTruncated}}</div>
</script>
<script id="credits.tpl" type="text/template">
        <span class="credit">
        	Photo: {{credits}}
        </span>
</script>
<script id="resaleLink.tpl" type="text/template">
		<div class="mediasale">
			<span class="icon"></span>
			<a href="{{resaleLink}}">Buy photo</a>
		</div>
</script>
<script id="thumb.tpl" type="text/template">
<li class="thumb {{selectedClass}}" data-frame-index="{{index}}">
    <a class="hdn-analytics" href="#{{fid}}" data-hdn-analytics="gallery_thumbnails_photo|{{fid}}|{{bizobjectGalleryId}}|{{iteration}}">
        <div class="inner-border"></div>
        {{img}}
    </a>
</li>
</script>
<script id="thumbImg.tpl" type="text/template">
<img data-src="{{photoBaseUrl}}{{url}}/square_gallery_thumb{{ext}}" class="icon-thumb" alt="photo">
</script>
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl -->
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Westport-police-Man-arrested-after-fight-with-14520190.php" title="Westport police: Man arrested after fight with juvenile" data-hdn-analytics="visit|article-14520190|most_popular|1">
    
        Westport police: Man arrested after fight with juvenile</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Longshore-tennis-court-argument-leads-to-arrest-14514933.php" title="Longshore tennis court argument leads to arrest" data-hdn-analytics="visit|article-14514933|most_popular|2">
    
        Longshore tennis court argument leads to arrest</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Westporter-arrested-for-allegedly-choking-man-14514713.php" title="Westporter arrested for allegedly choking man" data-hdn-analytics="visit|article-14514713|most_popular|3">
    
        Westporter arrested for allegedly choking man</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/policereports/article/Police-seize-loaded-gun-drugs-in-Stamford-raid-14515621.php" title="Police seize loaded gun, drugs in Stamford raid" data-hdn-analytics="visit|article-14515621|most_popular|4">
    
        Police seize loaded gun, drugs in Stamford raid</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/In-Pictures-Oktoberfest-at-Wakeman-Town-Farm-14519776.php" title="In Pictures: Oktoberfest at Wakeman Town Farm" data-hdn-analytics="visit|article-14519776|most_popular|5">
    
        In Pictures: Oktoberfest at Wakeman Town Farm</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/weather/article/Another-coastal-storm-could-bring-heavy-rain-14531725.php" title="Another coastal storm could bring heavy rain, gusty winds" data-hdn-analytics="visit|article-14531725|most_popular|6">
    
        Another coastal storm could bring heavy rain, gusty winds</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/4-Westport-eateries-fail-September-health-14506746.php" title="4 Westport eateries fail September health inspections" data-hdn-analytics="visit|article-14506746|most_popular|7">
    
        4 Westport eateries fail September health inspections</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.westport-news.com/espanol/news/articleComments/Ecuador-las-secuelas-que-el-paro-tendr-en-la-14535869.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>

    <div class="taboola-skip-wrapper">
        <div id="taboola-skip"></div>
    </div>

<div class="print-footer">
    <span>&copy; 2019 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div><!-- e .page-content -->

<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 14535869,
        "site": "westportnews",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>


            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4248"><!-- mid:freeform.4248 -->
<div class="header">
    <span class="logo" role="img" aria-label="Westport News Logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3 id="about-footer-free">About</h3>
         <ul role="list" aria-labelledby="about-footer-free">
                 <li><a href="/privacy/" role="listitem">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents" role="listitem">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads" role="listitem">Interest Based Ads</a></li>
                 <li><a href="/tos/" role="listitem">Terms of Use</a></li>
                                 <li><a href="http://hearstmediact.com" role="listitem">Advertising</a></li>
                 <li><a href="https://www.westport-news.com/archives/" role="listitem">Archives</a></li>


        </ul>
    </div>
    <div class="contact">
            <h3 id="contact-footer-free">Contact</h3>
            <ul role="list" aria-labelledby="contact-footer-free">
                    <li><a href="/faq/" role="listitem">FAQ</a></li>
                    <li><a href="/contact/" role="listitem">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3 id="connect-footer-free">Connect</h3>
            <ul role="list" aria-labelledby="connect-footer-free">
                    <li><a href="https://www.facebook.com/westportnews" class="facebook" role="listitem">Facebook</a></li>
                    <li><a href="https://twitter.com/wptnews" class="twitter" role="listitem">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo" role="img" aria-label="Hearst Logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
                
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
          </script>
      
              <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v9.58.1.js"></script>

<!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
    <!-- e hearst/article/article_main.tpl -->